
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; El municipio emitió un nuevo informe epidemiológico sobre Covid-19</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Comentario El municipio emitió un nuevo informe epidemiológico sobre Covid-19 del feed" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.8.4' id='jquery-js'></script>
<script type='text/javascript' id='ubm-premium-scripts-js-extra'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.8.4' id='ubm-premium-scripts-js'></script>
<link rel="https://api.w.org/" href="https://minutoarrecifes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://minutoarrecifes.com.ar/wp-json/wp/v2/posts/53269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dRb' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F03%2Fel-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F03%2Fel-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El municipio emitió un nuevo informe epidemiológico sobre Covid-19" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" />
<meta property="og:description" content="Situación epidemiológica al día 14 de marzo de 2022 en el partido de Arrecifes. Casos activos: 2 Casos recuperados: 6570 Fallecidos: 95TOTALES: 6667 En el Hospital Municipal no hay pacientes intern…" />
<meta property="article:published_time" content="2022-03-15T20:48:21+00:00" />
<meta property="article:modified_time" content="2022-03-15T20:48:22+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1440" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="El municipio emitió un nuevo informe epidemiológico sobre Covid-19" />
<meta name="twitter:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=ebfe766bb6" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>					

######### EDEN_NR9 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/08/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR10 ##########

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>

######### EDEN_NR11 ########## --->

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2022/01/EDEN_Alerta-Calor_Medios-digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>


<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Miercoles, 16 de Marzo de 2022				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
 
 <div id="breakingNews">

	<audio id="player_latina" class="playing" controls=""> <source src="https://streaming2.locucionar.com/proxy/fmlatina?mp=/stream" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%">

<!-- <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%"> --->

</div> 

 
 
		
	</div> <!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" rel="bookmark" title="El municipio emitió un nuevo informe epidemiológico sobre Covid-19">El municipio emitió un nuevo informe epidemiológico sobre Covid-19</a> </h1>
			
			<div class="meta">
 				<span class="date">15 marzo, 2022 17:48</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/#respond">0 comentarios</a></span>								                                </div> 
						
				
			
					
			<div class="entry">
 				
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=343%2C343&#038;ssl=1" alt class="wp-image-53270 jetpack-lazy-image" width="343" height="343" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 343px) 100vw, 343px" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=343%2C343&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=343%2C343&#038;ssl=1" alt="" class="wp-image-53270" width="343" height="343" srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1.jpg?w=1440&amp;ssl=1 1440w" sizes="(max-width: 343px) 100vw, 343px" data-recalc-dims="1" /></noscript></figure></div>



<p>Situación epidemiológica al día 14 de marzo de 2022 en el partido de Arrecifes. </p>



<p>Casos activos: 2</p>



<p>Casos recuperados: 6570</p>



<p>Fallecidos: 95TOTALES: 6667</p>



<p>En el Hospital Municipal no hay pacientes internados en el Pabellón Sánchez con resultado COVID positivo y no hay internados en el Pabellón Clínico. Con referencia a la Sala de Unidad de Terapia Intensiva COVID, no hay pacientes internados.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53269" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53269" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53269" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-53269" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53269" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<!-- Composite Start -->
<div id="M702495ScriptRootC1118409"></div>
<script src="https://jsc.mgid.com/m/i/minutoarrecifes.com.ar.1118409.js" async></script>
<!-- Composite End -->
   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/autos-2/" rel="category tag">Autos</a> <a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a> <a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/rat-rod-este-fin-de-semana-en-el-camping-municipal/" rel="bookmark" title="Rat Rod este fin de semana en el Camping Municipal"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/rat-rod-1024x683.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Rat Rod este fin de semana en el Camping Municipal" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/rat-rod-este-fin-de-semana-en-el-camping-municipal/" rel="bookmark" title="Rat Rod este fin de semana en el Camping Municipal">Rat Rod este fin de semana en el Camping Municipal</a></h3>
				<p>El próximo sábado y domingo, en el camping municipal se lleva a cabo una nueva edición del Arrecifes Rat Rod, que convoca a los fanáticos de autos clásicos y no convencionales, un espectáculo que ya es un clásico entre los fanáticos de esta modalidad. Al decir de uno de los integrantes de la institución organizadora, Alejandro Llarías, son máquinas en las que se prioriza la mecánica y el ingenio por sobre la estética, en la que entran vehículos del &#8217;80 para atrás en el tiempo. En su regreso luego de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/rat-rod-este-fin-de-semana-en-el-camping-municipal/" class="more" title="Rat Rod este fin de semana en el Camping Municipal">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" rel="bookmark" title="El municipio emitió un nuevo informe epidemiológico sobre Covid-19"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1-1024x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="El municipio emitió un nuevo informe epidemiológico sobre Covid-19" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" rel="bookmark" title="El municipio emitió un nuevo informe epidemiológico sobre Covid-19">El municipio emitió un nuevo informe epidemiológico sobre Covid-19</a></h3>
				<p>Situación epidemiológica al día 14 de marzo de 2022 en el partido de Arrecifes. Casos activos: 2 Casos recuperados: 6570 Fallecidos: 95TOTALES: 6667 En el Hospital Municipal no hay pacientes internados en el Pabellón Sánchez con resultado COVID positivo y no hay internados en el Pabellón Clínico. Con referencia a la Sala de Unidad de Terapia Intensiva COVID, no hay pacientes internados.</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-emitio-un-nuevo-informe-epidemiologico-sobre-covid-19/" class="more" title="El municipio emitió un nuevo informe epidemiológico sobre Covid-19">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/la-camara-de-comercio-entrego-reconocimientos-por-el-dia-de-la-mujer/" rel="bookmark" title="La Cámara de Comercio entregó reconocimientos por el Día de la Mujer"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/women-1024x768.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La Cámara de Comercio entregó reconocimientos por el Día de la Mujer" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/la-camara-de-comercio-entrego-reconocimientos-por-el-dia-de-la-mujer/" rel="bookmark" title="La Cámara de Comercio entregó reconocimientos por el Día de la Mujer">La Cámara de Comercio entregó reconocimientos por el Día de la Mujer</a></h3>
				<p>Con motivo de conmemorarse el Día Internacional de la Mujer, en la mañana de este martes 8 de marzo la Cámara de Comercio e Industria de Arrecifes entregó reconocimientos a mujeres comerciantes, empresarias y emprendedoras. En su sede de Lamadrid 154, la Cámara cumplió con la cuarta edición consecutiva de este homenaje a mujeres del sector al que representa. El acto, conducido por Mirta Marziali, fue encabezado por el presidente de la entidad, Ricardo Zerda, resultó muy emotivo, con varias de las distinguidas muy conmovidas y “sorprendidas porque se hayan [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/la-camara-de-comercio-entrego-reconocimientos-por-el-dia-de-la-mujer/" class="more" title="La Cámara de Comercio entregó reconocimientos por el Día de la Mujer">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a> <a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/abrio-la-muestra-itinerante-de-fotografias/" rel="bookmark" title="Abrió la muestra itinerante de fotografías"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/fotos-1024x768.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Abrió la muestra itinerante de fotografías" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/abrio-la-muestra-itinerante-de-fotografias/" rel="bookmark" title="Abrió la muestra itinerante de fotografías">Abrió la muestra itinerante de fotografías</a></h3>
				<p>Hoy a las 12:00 hs. en plaza Mitre frente al Palacio Municipal inauguró su muestra el museo itinerante de fotografía. Del 8 al 13 de marzo en Arrecifes FOLA y la Fundación Luz y Alfonso Castillo presentan el primer museo de fotografía itinerante de Argentina, un trailer cultural de acceso totalmente libre y gratuito, que durante todo el año 2022 recorrerá más de 7.000 Km. de nuestro país, llevando una muestra de fotografía argentina que contempla autores de diferentes generaciones y estilos. La muestra incluye una obra de cada artista: [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/abrio-la-muestra-itinerante-de-fotografias/" class="more" title="Abrió la muestra itinerante de fotografías">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/operativo-antidrogas-cuatro-detenidos/" rel="bookmark" title="Operativo antidrogas. Cuatro detenidos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/drogas.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Operativo antidrogas. Cuatro detenidos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/operativo-antidrogas-cuatro-detenidos/" rel="bookmark" title="Operativo antidrogas. Cuatro detenidos">Operativo antidrogas. Cuatro detenidos</a></h3>
				<p>Tras investigación por NARCOMENUDEO, iniciada en el mes de septiembre del año 2021, y llevada a cabo por la titular de la FISCALÍA N° 1° de San Nicolás, Agente Fiscal Dra. MARÍA VERÓNICA MARCANTONIO, el personal judicial de la Unidad de Coordinación de Estupefacientes del M.P.F. de San Nicolás, y personal policial de la Delegación Departamental de Investigaciones del Tráfico de Drogas Ilícitas, culminaron –en fecha 4 de marzo del cte. año- con allanamientos simultáneos en las ciudad de San Nicolás y Arrecifes, procediéndose al secuestro de&nbsp; importantes cantidades&nbsp; de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/operativo-antidrogas-cuatro-detenidos/" class="more" title="Operativo antidrogas. Cuatro detenidos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/bajaron-a-tres-los-casos-de-covid-en-nuestra-ciudad/" rel="bookmark" title="Bajaron a tres los casos de Covid en nuestra ciudad"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/covid-1024x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Bajaron a tres los casos de Covid en nuestra ciudad" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/bajaron-a-tres-los-casos-de-covid-en-nuestra-ciudad/" rel="bookmark" title="Bajaron a tres los casos de Covid en nuestra ciudad">Bajaron a tres los casos de Covid en nuestra ciudad</a></h3>
				<p>Después de varios días sin datos sobre la situación sanitaria alrededor de la pandemia, la Secretaría de Salud de la Municipalidad volvió a emitir un comunicado con la situación actual. En el mismo, se registran sólo tres casos activos, pacientes que están atravesando la enfermedad en nuestra ciudad, y ninguno de ellos internados, con lo que el Hospital Municipal no tiene ningún paciente internado con Covid, ni en camas comunes ni en la Unidad de Terapia Intensiva. Para resumir, el informe detalla que el número de infectados desde el comienzo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/bajaron-a-tres-los-casos-de-covid-en-nuestra-ciudad/" class="more" title="Bajaron a tres los casos de Covid en nuestra ciudad">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/no-habiamos-quedado-en-pirotecnia-cero/" rel="bookmark" title="¿No habíamos quedado en pirotecnia cero?"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/pirotecnia.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="¿No habíamos quedado en pirotecnia cero?" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/no-habiamos-quedado-en-pirotecnia-cero/" rel="bookmark" title="¿No habíamos quedado en pirotecnia cero?">¿No habíamos quedado en pirotecnia cero?</a></h3>
				<p>Generalmente los conflictos cíclicos, aquellos que se activan cada tanto en una comunidad, respetan fechas o temporadas. Mucho tránsito en el comienzo de clases, colas en los cajeros a principio de mes, falta de agua en pleno verano y podríamos seguir por ejemplo con los fuegos artificiales y bombas de estruendo durante las fiestas de fin de año. Esta vez, las fiestas se adelantaron, y los fuegos artificiales llegaron a comienzo de marzo. Una fiesta privada, en la noche del sábado, decidió expresar su alegría con pirotecnia, siendo que existe [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/no-habiamos-quedado-en-pirotecnia-cero/" class="more" title="¿No habíamos quedado en pirotecnia cero?">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-en-busca-de-personal/" rel="bookmark" title="El Municipio en busca de personal"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/info.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="El Municipio en busca de personal" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-en-busca-de-personal/" rel="bookmark" title="El Municipio en busca de personal">El Municipio en busca de personal</a></h3>
				<p>La Municipalidad de Arrecifes seleccionará personal masculino para trabajar en el área de Servicios Generales. Los interesados deben contar con estudios secundarios completos, ser menor de 50 años. A partir del lunes 7 presentar curriculum vitae con foto y antecedentes laborales en la oficina de Recursos Humanos, ubicada en el primer piso del Palacio Municipal, Ricardo Gutiérrez 730 en el horario de 08:00 a 13:00 hs.</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/el-municipio-en-busca-de-personal/" class="more" title="El Municipio en busca de personal">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/encontraron-en-moron-al-adolescente-que-se-fue-de-su-casa/" rel="bookmark" title="Encontraron en Morón al adolescente que se fue de su casa"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/thiaguito.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Encontraron en Morón al adolescente que se fue de su casa" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/encontraron-en-moron-al-adolescente-que-se-fue-de-su-casa/" rel="bookmark" title="Encontraron en Morón al adolescente que se fue de su casa">Encontraron en Morón al adolescente que se fue de su casa</a></h3>
				<p>El joven de 14 años que era buscado intensamente desde el miércoles pasado, fue identificado por un control policial en el partido de Morón, en el conurbano bonaerense. Luego de algunas pistas que lo ubicaban en la zona de Luján, en la mañana de hoy se difundió la noticia de su hallazgo. La Secretaría de Seguridad ciudadana local emitió un comunicado al respecto, en el que expresa: «Secretaria de Seguridad de Arrecifes Informa a la ciudadanía de Arrecifes, que Thiago fue identificado en la ciudad de Morón &#8211; Provincia de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/encontraron-en-moron-al-adolescente-que-se-fue-de-su-casa/" class="more" title="Encontraron en Morón al adolescente que se fue de su casa">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/03/primera-imagen-de-thiago-en-una-camara-de-seguridad-de-carmen-de-areco/" rel="bookmark" title="Primera imagen de Thiago en una cámara de seguridad de Carmen de Areco"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/03/thiago-576x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Primera imagen de Thiago en una cámara de seguridad de Carmen de Areco" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/03/primera-imagen-de-thiago-en-una-camara-de-seguridad-de-carmen-de-areco/" rel="bookmark" title="Primera imagen de Thiago en una cámara de seguridad de Carmen de Areco">Primera imagen de Thiago en una cámara de seguridad de Carmen de Areco</a></h3>
				<p>Desde el miércoles 2 al mediodía se lo busca intensamente en toda la ciudad, aunque ya había indicios de que podría haberse trasladado a alguna localidad vecina. Esto fue confirmado en la noche de anoche cuando en las redes sociales, su mamá, Mari Chape, publica una muy clara imagen de Thiago en su bicicleta, capturada por las cámaras de seguridad de la ciudad de Carmen de Areco. El momento registrado corresponde al mismo día de su desaparición a las 16:02. Con esta fotografía se confirma que ya no está en [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/03/primera-imagen-de-thiago-en-una-camara-de-seguridad-de-carmen-de-areco/" class="more" title="Primera imagen de Thiago en una cámara de seguridad de Carmen de Areco">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2022 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1f3f3e9641", post_id : 53269 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'124051350',post:'53269',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '53269' ]);
</script>
</body>
</html>