
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Comentario EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas del feed" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.8.5' id='jquery-js'></script>
<script type='text/javascript' id='ubm-premium-scripts-js-extra'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.8.5' id='ubm-premium-scripts-js'></script>
<link rel="https://api.w.org/" href="https://minutoarrecifes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://minutoarrecifes.com.ar/wp-json/wp/v2/posts/53926" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-e1M' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F09%2Feden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F09%2Feden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" />
<meta property="og:description" content="En el marco de su Plan de Normalización de Instalaciones, EDEN realizó este jueves 22 de septiembre en Arrecifes una jornada dirigida a fuerzas vivas de la comunidad a cargo del Departamento de Seg…" />
<meta property="article:published_time" content="2022-09-23T18:10:36+00:00" />
<meta property="article:modified_time" content="2022-09-23T18:11:06+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg" />
<meta property="og:image:width" content="1773" />
<meta property="og:image:height" content="1182" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas" />
<meta name="twitter:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=ebfe766bb6" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>					

######### EDEN_NR9 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/08/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR10 ########## 

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>

######### EDEN_NR11 ########## -->

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp_Medios-digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>



<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Lunes, 26 de Septiembre de 2022				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
 
 <div id="breakingNews">

	<audio id="player_latina" class="playing" controls=""> <source src="https://streaming2.locucionar.com/proxy/fmlatina?mp=/stream" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%">

<!-- <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%"> --->

</div> 

 
 
		
	</div> <!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" rel="bookmark" title="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas">EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas</a> </h1>
			
			<div class="meta">
 				<span class="date">23 septiembre, 2022 15:10</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/#respond">0 comentarios</a></span>								                                </div> 
						
				
			
					
			<div class="entry">
 				
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=392%2C261&#038;ssl=1" alt class="wp-image-53927 jetpack-lazy-image" width="392" height="261" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?w=1773&amp;ssl=1 1773w" data-lazy-sizes="(max-width: 392px) 100vw, 392px" data-lazy-src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=392%2C261&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=392%2C261&#038;ssl=1" alt="" class="wp-image-53927" width="392" height="261" srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden.jpg?w=1773&amp;ssl=1 1773w" sizes="(max-width: 392px) 100vw, 392px" data-recalc-dims="1" /></noscript></figure></div>



<p>En el marco de su Plan de Normalización de Instalaciones, EDEN realizó este jueves 22 de septiembre en Arrecifes una jornada dirigida a fuerzas vivas de la comunidad a cargo del Departamento de Seguridad y Medio Ambiente de la Distribuidora. La misma se enmarca en el Ciclo de Charlas que tuvo su comienzo en abril pasado en San Nicolás y que continuó a lo largo del año en diferentes localidades del Área de Concesión.</p>



<p>La iniciativa apunta a concientizar a actores clave como bomberos, defensa civil, municipios, sociedades de fomento y otras respecto de la seguridad eléctrica en el hogar, y particularmente, sobre los riesgos que implican para la integridad física las conexiones clandestinas, detallando además el abordaje integral y plan de acción de EDEN frente a esta problemática.&nbsp;</p>



<p>El temario desarrollado incluyó:</p>



<ul><li>Servicios básicos. Estado de situación.</li><li>¿Por qué la electricidad produce incendios?</li><li>Problemáticas que propician accidentes.</li><li>Conexiones irregulares.</li><li>Segmentación y abordaje de la problemática.</li><li>Inspecciones y plan de acción.</li><li>Medidas de prevención.</li></ul>



<p>Diego García, Jefe de la Sucursal EDEN, expresó: “<em>Consideramos de vital importancia hacer un abordaje completo de esta problemática que representa un serio riesgo para la seguridad de quienes manipulan instalaciones eléctricas y que afecta la calidad del servicio para todos. La mirada de la compañía es integral, con fuerte eje en la prevención, pero también con un Plan para contrarrestar esta problemática y dar soluciones concretas para que los vecinos regularicen su situación”.</em></p>



<p>Y agregó,<em> “agradecemos a la Secretaría de Cultura del Municipio que amablemente cedió su sala para la realización de este evento”.&nbsp;</em></p>



<p>Esta jornada contó con la presencia de miembros de Defensa Civil, Bomberos Voluntarios, Policía Federal, Cámara de Comercio, Parque Industrial, Asociación Agricultores Federados, APRA, Defensoría del Pueblo Municipal y Provincial y representantes del Municipio de las áreas Producción, Acción Social, Dirección Obras Públicas y Secretaría de Cultura y Miembros del Concejo Deliberante.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53926" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53926" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53926" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-53926" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53926" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<!-- Composite Start -->
<div id="M702495ScriptRootC1118409"></div>
<script src="https://jsc.mgid.com/m/i/minutoarrecifes.com.ar.1118409.js" async></script>
<!-- Composite End -->
   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/maria-marta-gattelet-asumio-al-frente-de-accion-social/" rel="bookmark" title="María Marta Gattelet asumió al frente de Acción Social"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/maria-marta.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="María Marta Gattelet asumió al frente de Acción Social" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/maria-marta-gattelet-asumio-al-frente-de-accion-social/" rel="bookmark" title="María Marta Gattelet asumió al frente de Acción Social">María Marta Gattelet asumió al frente de Acción Social</a></h3>
				<p>La Municipalidad de Arrecifes informa que a partir del próximo 1 de octubre, María Marta Gattelet Goñi, se desempeñará como directora de Minoridad, Familia y Tercera Edad del municipio. Con esta designación, el Dr. Jorge Pomatti, que estaba a cargo de dicha área, asumirá en la Oficina Municipal de Información al Consumidor (OMIC), reemplazando al Dr. Darío Izquierdo, quien ha sido designado en la Dirección General Administrativa del Hospital Muncipal «Santa Francisca Romana».</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/maria-marta-gattelet-asumio-al-frente-de-accion-social/" class="more" title="María Marta Gattelet asumió al frente de Acción Social">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a> <a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/se-confirmo-para-el-proximo-lunes-la-presencia-de-sergio-berni-en-arrecifes/" rel="bookmark" title="Se confirmó para el próximo lunes la presencia de Sergio Berni en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/berni.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se confirmó para el próximo lunes la presencia de Sergio Berni en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/se-confirmo-para-el-proximo-lunes-la-presencia-de-sergio-berni-en-arrecifes/" rel="bookmark" title="Se confirmó para el próximo lunes la presencia de Sergio Berni en Arrecifes">Se confirmó para el próximo lunes la presencia de Sergio Berni en Arrecifes</a></h3>
				<p>El Ministro de Seguridad de la Provincia de Buenos Aires, Sergio Berni, que debió suspender su visita a nuestra ciudad la pasada semana, confirmó a través de su oficina de prensa, que el lunes 26 llegará a Arrecifes. La visita del funcionario corresponde a la entrega de móviles para la Policía Comunal de Arrecifes, en el marco del Plan de Seguridad Provincial. El acto protocolar de entrega se llevará a cabo en el Palacio Municipal, donde lo recibirá el Intendente Javier Olaeta a las 09:00 de la mañana.</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/se-confirmo-para-el-proximo-lunes-la-presencia-de-sergio-berni-en-arrecifes/" class="more" title="Se confirmó para el próximo lunes la presencia de Sergio Berni en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" rel="bookmark" title="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/eden-1024x683.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" rel="bookmark" title="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas">EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas</a></h3>
				<p>En el marco de su Plan de Normalización de Instalaciones, EDEN realizó este jueves 22 de septiembre en Arrecifes una jornada dirigida a fuerzas vivas de la comunidad a cargo del Departamento de Seguridad y Medio Ambiente de la Distribuidora. La misma se enmarca en el Ciclo de Charlas que tuvo su comienzo en abril pasado en San Nicolás y que continuó a lo largo del año en diferentes localidades del Área de Concesión. La iniciativa apunta a concientizar a actores clave como bomberos, defensa civil, municipios, sociedades de fomento [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/eden-llevo-a-cabo-la-jornada-de-seguridad-y-control-de-riesgos-en-instalaciones-electricas-para-fuerzas-vivas/" class="more" title="EDEN llevó a cabo la Jornada de Seguridad y Control de Riesgos en Instalaciones Eléctricas para fuerzas vivas">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/anamari-en-primavera-en-la-plaza-el-proximo-domingo/" rel="bookmark" title="Anamari en «Primavera en la Plaza» el próximo domingo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/anamari-961x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Anamari en «Primavera en la Plaza» el próximo domingo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/anamari-en-primavera-en-la-plaza-el-proximo-domingo/" rel="bookmark" title="Anamari en «Primavera en la Plaza» el próximo domingo">Anamari en «Primavera en la Plaza» el próximo domingo</a></h3>
				<p>El próximo domingo en «Primavera en La Plaza» se presentará Anamari, grupo musical formado por Anamari Solanes en voz, Adrián Charras en teclados, Rolo Zallocco en guitarra y Patricio Hanley en batería, una gran propuesta musical local que se suma a esta hermosa fiesta. El domingo desde las 15 horas, venite a «Primavera en la Plaza» en plaza Mitre. Entrada libre y gratuita. Organiza e invita, Municipalidad de Arrecifes.</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/anamari-en-primavera-en-la-plaza-el-proximo-domingo/" class="more" title="Anamari en «Primavera en la Plaza» el próximo domingo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/asueto-por-el-dia-del-empleado-de-comercio/" rel="bookmark" title="Asueto por el día del Empleado de Comercio"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/cec.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Asueto por el día del Empleado de Comercio" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/asueto-por-el-dia-del-empleado-de-comercio/" rel="bookmark" title="Asueto por el día del Empleado de Comercio">Asueto por el día del Empleado de Comercio</a></h3>
				<p>El próximo lunes 26 se festeja en todo el territorio nacional, el día del empleado de Comercio, por esto, y de acuerdo al texto de la ley 26541, se considera día no laborable para el personal de los comercios. La medida se viene respetando en los últimos años, por lo que muchos comercios no abrirán sus puertas, mientras que otros lo harán sin personal.</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/asueto-por-el-dia-del-empleado-de-comercio/" class="more" title="Asueto por el día del Empleado de Comercio">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/diego-santilli-junto-a-olaeta-vamos-a-seguir-trabajando-por-la-provincia-y-por-arrecifes/" rel="bookmark" title="Diego Santilli: «Junto a Olaeta vamos a seguir trabajando por la Provincia y por Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/santilli-1024x718.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Diego Santilli: «Junto a Olaeta vamos a seguir trabajando por la Provincia y por Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/diego-santilli-junto-a-olaeta-vamos-a-seguir-trabajando-por-la-provincia-y-por-arrecifes/" rel="bookmark" title="Diego Santilli: «Junto a Olaeta vamos a seguir trabajando por la Provincia y por Arrecifes">Diego Santilli: «Junto a Olaeta vamos a seguir trabajando por la Provincia y por Arrecifes</a></h3>
				<p>Esta tarde el diputado Diego Santilli visitó Arrecifes y fue recibido por el intendente Javier Olaeta. En declaraciones a la prensa, Santilli afirmó que «esta reunión con Javier muestra el compromiso que tenemos de articular una propuesta en conjunto desde el PRO y la UCR. Y junto a este gran intendente que tienen en Arrecifes vamos a seguir poniendo todo nuestro esfuerzo por la provincia y por Arrecifes». Además, el diputado sostuvo que «desde Juntos por el Cambio debemos hacer un importante esfuerzo para seguir construyendo una alternativa que dé [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/diego-santilli-junto-a-olaeta-vamos-a-seguir-trabajando-por-la-provincia-y-por-arrecifes/" class="more" title="Diego Santilli: «Junto a Olaeta vamos a seguir trabajando por la Provincia y por Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a> <a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/nueve-arrecifenos-en-la-final-de-mar-del-plata-de-los-juegos-bonaerenses/" rel="bookmark" title="Nueve arrecifeños en la final de Mar del Plata de los Juegos Bonaerenses"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/cultura-1024x682.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Nueve arrecifeños en la final de Mar del Plata de los Juegos Bonaerenses" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/nueve-arrecifenos-en-la-final-de-mar-del-plata-de-los-juegos-bonaerenses/" rel="bookmark" title="Nueve arrecifeños en la final de Mar del Plata de los Juegos Bonaerenses">Nueve arrecifeños en la final de Mar del Plata de los Juegos Bonaerenses</a></h3>
				<p>Una exigente tarea de organización fue necesaria para que la Municipalidad de Arrecifes a través de su Dirección de Cultura y Educación, llevara a cabo en nuestra ciudad, la etapa regional de Cultura de los Juegos Bonaerenses 2022. Con actividades en diversas subsedes, 350 participantes de las delegaciones de Arrecifes, Baradero, Capitán Sarmiento, Colón, Pergamino, Ramallo, Rojas, Salto, San Nicolás y San Pedro, disputaron en las distintas disciplinas el pasaje a la etapa final a disputarse en Mar del Plata, luego de ser recibidos por el intendente Javier Olaeta en [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/nueve-arrecifenos-en-la-final-de-mar-del-plata-de-los-juegos-bonaerenses/" class="more" title="Nueve arrecifeños en la final de Mar del Plata de los Juegos Bonaerenses">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/hechos-policiales-del-fin-de-semana-6/" rel="bookmark" title="Hechos policiales del fin de semana"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/Polocia-1.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Hechos policiales del fin de semana" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/hechos-policiales-del-fin-de-semana-6/" rel="bookmark" title="Hechos policiales del fin de semana">Hechos policiales del fin de semana</a></h3>
				<p>DETENIDOS CON ARMA DE FUEGO El 10 de septiembre, siendo las 8:00 horas, personal policial en calle Dorrego y Av. Merlassino, procedió a la detención de un masculino, mayor de edad, acompañado de otro masculino menor de edad, portando el mayor un arma de fuego, tipo revólver calibre 22, marca BAGUAL, con numeración suprimida y tres proyectiles del mismo calibre. Se tomaron recaudos legales, y el menor fue entregado a los progenitores. Interviene la UFI N°12 del Departamento Judicial de San Nicolás. AMENAZA DE MUERTE En fecha 11 de septiembre, siendo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/hechos-policiales-del-fin-de-semana-6/" class="more" title="Hechos policiales del fin de semana">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/bigolates-de-chocote-en-estacion-primavera/" rel="bookmark" title="«Bigolates de Chocote» en Estación Primavera"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/bigolate.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="«Bigolates de Chocote» en Estación Primavera" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/bigolates-de-chocote-en-estacion-primavera/" rel="bookmark" title="«Bigolates de Chocote» en Estación Primavera">«Bigolates de Chocote» en Estación Primavera</a></h3>
				<p>Este próximo fin de semana, de la mano del Instituto Cultural de la Provincia de Buenos Aires, en el marco del evento “Estación Primavera”, llega a Arrecifes “Bigolates de Chocote”, que nos invita a recorrer sus canciones más queridas, en una actuación que brillará por su humor contagioso y energía alegre, creando un encuentro imperdible de música y teatro para compartir entre chicos y grandes. Bigolates de Chocote presentará todos sus éxitos como «Cachirulo, mi perro imaginario», «Déjame jugar», «Hay una reunión», «Simona» del primer disco. Y de sus segundo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/bigolates-de-chocote-en-estacion-primavera/" class="more" title="«Bigolates de Chocote» en Estación Primavera">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/autos-2/" rel="category tag">Autos</a> <a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/09/arrecifes-se-prepara-para-un-nuevo-fin-de-semana-de-rally/" rel="bookmark" title="Arrecifes se prepara para un nuevo fin de semana de Rally"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/09/rally-1024x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Arrecifes se prepara para un nuevo fin de semana de Rally" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/09/arrecifes-se-prepara-para-un-nuevo-fin-de-semana-de-rally/" rel="bookmark" title="Arrecifes se prepara para un nuevo fin de semana de Rally">Arrecifes se prepara para un nuevo fin de semana de Rally</a></h3>
				<p>La Municipalidad de Arrecifes informa que el próximo fin de semana, viernes 9, sábado 10 y domingo 11, está todo dispuesto para vivir una fiesta fierrera en la “Cuna de Campeones”, con el arribo del Rally Federal y Rally Master. Será un fin de semana apasionante, con un récord de 130 autos corriendo por distintos caminos rurales de Arrecifes y Todd, y la participación especial de tres destacados pilotos de TC: Josito Di Palma, Norberto Fontana y Niki Trosset. Algunos puntos para tener en cuenta: VIERNES 13:00 horas Corte de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/09/arrecifes-se-prepara-para-un-nuevo-fin-de-semana-de-rally/" class="more" title="Arrecifes se prepara para un nuevo fin de semana de Rally">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2022 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9a7beb9d23", post_id : 53926 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'124051350',post:'53926',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '53926' ]);
</script>
</body>
</html>