
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; Detuvieron a una mujer con cocaína</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Comentario Detuvieron a una mujer con cocaína del feed" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.8.2' id='jquery-js'></script>
<script type='text/javascript' id='ubm-premium-scripts-js-extra'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.8.2' id='ubm-premium-scripts-js'></script>
<link rel="https://api.w.org/" href="https://minutoarrecifes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://minutoarrecifes.com.ar/wp-json/wp/v2/posts/52949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dM1' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F12%2Fdetuvieron-a-una-mujer-con-cocaina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F12%2Fdetuvieron-a-una-mujer-con-cocaina%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Detuvieron a una mujer con cocaína" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" />
<meta property="og:description" content="En el marco de Operativos de interceptación de vehículos, en puntos estratégicos de nuestra ciudad, llevados a cabo por personal de la  Departamental  de Investigaciones del Trafico de Drogas Ilíci…" />
<meta property="article:published_time" content="2021-12-02T18:33:06+00:00" />
<meta property="article:modified_time" content="2021-12-02T18:33:36+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Detuvieron a una mujer con cocaína" />
<meta name="twitter:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=ebfe766bb6" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>					

######### EDEN_NR9 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/08/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR10 ########## -->

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2021/08/EDEN_26082021_300x600px.jpg" width="300"  height="600" > </a>
</div>

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Domingo, 05 de Diciembre de 2021				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
 
 <div id="breakingNews">

	<audio id="player_latina" class="playing" controls=""> <source src="https://streaming2.locucionar.com/proxy/fmlatina?mp=/stream" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%">

<!-- <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%"> --->

</div> 

 
 
		
	</div> <!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" rel="bookmark" title="Detuvieron a una mujer con cocaína">Detuvieron a una mujer con cocaína</a> </h1>
			
			<div class="meta">
 				<span class="date">2 diciembre, 2021 15:33</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/#respond">0 comentarios</a></span>								                                </div> 
						
				
			
					
			<div class="entry">
 				
<div class="wp-block-image is-style-default"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=437%2C328&#038;ssl=1" alt class="wp-image-52950 jetpack-lazy-image" width="437" height="328" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 437px) 100vw, 437px" data-lazy-src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=437%2C328&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=437%2C328&#038;ssl=1" alt="" class="wp-image-52950" width="437" height="328" srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 437px) 100vw, 437px" data-recalc-dims="1" /></noscript></figure></div>



<p>En el marco de Operativos de interceptación de vehículos, en puntos estratégicos de nuestra ciudad, llevados a cabo por personal de la  Departamental  de Investigaciones del Trafico de Drogas Ilícitas,  en horas del mediodía y en la intersección de las calles Santiago del Estero y Gerardo Risso de nuestro medio, se procedió a la interceptación de una moto conducida por una persona de sexo femenino, mayor de edad, quien fuera identificada como <strong>Celeste Alvelo</strong>, la que circulaba junto a dos menores. </p>



<p>Mostrando un estado de nerviosismo muy notorio al momento de que el  personal policial le solicitaba la documentación correspondiente, al extraer de una mochila parte de la documentación solicitada, uno de los efectivos a cargo del operativo visualiza que del interior de dicha mochila, sobresale un bulto de dimensiones considerables, logrando determinar por el tamaño y las características del mismo, que se trataba de un lote compacto de cocaína.</p>



<p>Atento a ello el personal policial mantiene una rápida comunicación con la Sra. Agente Fiscal Dra. María Verónica Marcantonio, quien, interiorizada de los pormenores del operativo, dispuso el secuestro del material estupefaciente, dinero en efectivo, telefonía celular. Asimismo, se procedió a notificar del Art. 60 del C.P.P y la detención de dicha persona, por el delito de TENENCIA DE ESTUPEFACIENTES CON FINES DE COMERCIALIZACIÓN, siendo trasladada a sede policial y puesta a disposición de la Justicia a los fines del Art. 308 del C.P.P.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52949" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52949" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52949" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52949" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52949" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<!-- Composite Start -->
<div id="M702495ScriptRootC1118409"></div>
<script src="https://jsc.mgid.com/m/i/minutoarrecifes.com.ar.1118409.js" async></script>
<!-- Composite End -->
   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/apresaron-a-estafadores-con-marihuana-en-su-poder/" rel="bookmark" title="Apresaron a estafadores con marihuana en su poder"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/10/20170718213136_movil.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Apresaron a estafadores con marihuana en su poder" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/apresaron-a-estafadores-con-marihuana-en-su-poder/" rel="bookmark" title="Apresaron a estafadores con marihuana en su poder">Apresaron a estafadores con marihuana en su poder</a></h3>
				<p>INFRACCIÓN A LA LEY 23.737 TENENCIA DE ESTUPEFACIENTES El 3 de diciembre, siendo las 19:00 horas, personal de la Estación de Policía Comunal Arrecifes, en conjunto con el Destacamento Policial del Barrio La Cumbre, en el marco de los operativos llevados a cabo en diferentes puntos de la ciudad, en calle Martín Fierro y Ruta Nacional N°8 de este medio, procedió a la interceptación vehicular de un Corsa Classic ocupado por 5 masculinos mayores de edad, provenientes de la localidad de Laferrere, conurbano Bonaerense. Los sujetos habían estado recorriendo barrio [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/apresaron-a-estafadores-con-marihuana-en-su-poder/" class="more" title="Apresaron a estafadores con marihuana en su poder">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/fallecio-un-arrecifeno-en-un-accidente-aereo-en-la-plata/" rel="bookmark" title="Falleció un arrecifeño en un accidente aéreo en La Plata"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/parapente.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Falleció un arrecifeño en un accidente aéreo en La Plata" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/fallecio-un-arrecifeno-en-un-accidente-aereo-en-la-plata/" rel="bookmark" title="Falleció un arrecifeño en un accidente aéreo en La Plata">Falleció un arrecifeño en un accidente aéreo en La Plata</a></h3>
				<p>La información la brindó el medio digital 0221 de la ciudad de La Plata. «Según informaron fuentes oficiales a 0221.com.ar, perdió la vida un hombre de 50 años, mientras que otro de 35 fue derivado en grave estado al hospital de Melchor Romero. En tanto que un tercero, de 23 años, que también se vio involucrado, pudo aterrizar sin mayores consecuencias». «El fatal choque en el aire de los dos parapentes ocurrió en inmediaciones de la Ruta 215 (que es la prolongación de la avenida 44) a la altura del [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/fallecio-un-arrecifeno-en-un-accidente-aereo-en-la-plata/" class="more" title="Falleció un arrecifeño en un accidente aéreo en La Plata">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/tres-heridos-con-arma-blanca-un-menor-de-cinco-anos-una-de-quince-y-un-adulto/" rel="bookmark" title="Tres heridos con arma blanca, un menor de cinco años, una de quince y un adulto"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/arma-lanca.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Tres heridos con arma blanca, un menor de cinco años, una de quince y un adulto" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/tres-heridos-con-arma-blanca-un-menor-de-cinco-anos-una-de-quince-y-un-adulto/" rel="bookmark" title="Tres heridos con arma blanca, un menor de cinco años, una de quince y un adulto">Tres heridos con arma blanca, un menor de cinco años, una de quince y un adulto</a></h3>
				<p>«DETENIDO POR TENTATIVA DE HOMICIDIO En el día de la Fecha, en horas de la madrugada, Personal Policial a raíz de un llamado al 911 procede a dirigirse a Avda. Molina, en virtud que en el lugar había personas heridas de arma blanca. Presente personal policial, identifica a la propietaria del lugar, quien refiere que su novio ingresó con un cuchillo lesionando a sus hijos menores de edad (5 y 15 años) y a un vecino que interviene en el momento de la agresión. Los lesionados fueron trasladados al Hospital [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/tres-heridos-con-arma-blanca-un-menor-de-cinco-anos-una-de-quince-y-un-adulto/" class="more" title="Tres heridos con arma blanca, un menor de cinco años, una de quince y un adulto">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/actividad-policial-de-la-semana-2/" rel="bookmark" title="Actividad policial de la semana"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/10/20170718213136_movil.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Actividad policial de la semana" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/actividad-policial-de-la-semana-2/" rel="bookmark" title="Actividad policial de la semana">Actividad policial de la semana</a></h3>
				<p>AMENAZAS En fecha 30 de noviembre, personal policial en ruta 8 km. 180 procedió a la aprehensión de masculino, mayor de edad, quien había amenazado a su pareja con una escopeta y al secuestro del arma mencionada. Interviene la UFI N° 2 del Dpto. Judicial de San Nicolás. ALLANAMIENTOS POSITIVOS En fecha 29 de noviembre, personal policial a raíz de una investigación con colaboración de Destacamento La Cumbre, procedió a realizar en calle Morbidoni y Teherán de la localidad de San Nicolás, una ORDEN de ALLANAMIENTO dispuesta por Juzgado de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/actividad-policial-de-la-semana-2/" class="more" title="Actividad policial de la semana">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" rel="bookmark" title="Detuvieron a una mujer con cocaína"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/drogas.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Detuvieron a una mujer con cocaína" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" rel="bookmark" title="Detuvieron a una mujer con cocaína">Detuvieron a una mujer con cocaína</a></h3>
				<p>En el marco de Operativos de interceptación de vehículos, en puntos estratégicos de nuestra ciudad, llevados a cabo por personal de la  Departamental  de Investigaciones del Trafico de Drogas Ilícitas,  en horas del mediodía y en la intersección de las calles Santiago del Estero y Gerardo Risso de nuestro medio, se procedió a la interceptación de una moto conducida por una persona de sexo femenino, mayor de edad, quien fuera identificada como Celeste Alvelo, la que circulaba junto a dos menores. Mostrando un estado de nerviosismo muy notorio al momento [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/detuvieron-a-una-mujer-con-cocaina/" class="more" title="Detuvieron a una mujer con cocaína">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/todo-listo-para-la-tercera-edicion-del-arrecifes-rock/" rel="bookmark" title="Todo listo para la tercera edición del Arrecifes Rock"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/tipitos-1024x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Todo listo para la tercera edición del Arrecifes Rock" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/todo-listo-para-la-tercera-edicion-del-arrecifes-rock/" rel="bookmark" title="Todo listo para la tercera edición del Arrecifes Rock">Todo listo para la tercera edición del Arrecifes Rock</a></h3>
				<p>Ya está todo listo para disfrutar el festival de rock más grande de Arrecifes, “Arrecifes Rock 3” en la Estación de la Juventud, con el cierre estelar de Los Tipitos con entrada libre y gratuita. El evento contará además con paseo de artesanos y manualistas y patio cervecero. Apertura ambas jornadas a las 18 hs. Sábado 4: Terror en un poblado; Male Serrano; La Guardia del Cuervo y el cierre de Mambla. Domingo 5: Randal; Lobonautas y en el cierre Los Tipitos. La entrada es gratuita, pero desde el grupo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/todo-listo-para-la-tercera-edicion-del-arrecifes-rock/" class="more" title="Todo listo para la tercera edición del Arrecifes Rock">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a> <a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/11/norma-ripoll-presento-su-libro-de-poemas-blancoscuro/" rel="bookmark" title="Norma Ripoll presentó su libro de poemas «Blancoscuro»"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/11/norma-1024x768.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Norma Ripoll presentó su libro de poemas «Blancoscuro»" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/11/norma-ripoll-presento-su-libro-de-poemas-blancoscuro/" rel="bookmark" title="Norma Ripoll presentó su libro de poemas «Blancoscuro»">Norma Ripoll presentó su libro de poemas «Blancoscuro»</a></h3>
				<p>Ayer por la noche en el auditorio Atilio Santiago Giraudo de Centro Cultural, Norma Ripoll presentó su libro de poemas, «Blancoscuro», ante un muy buen marco de público. Silvia Luchessi fue su prologuista y la acompañó en la presentación mientras Fernando Montardit amenizó la velada con su guitarra y su banjo. Durante el acto se leyeron algunos de sus poemas, en los que pudimos percibir no sólo su don para la poesía, sino también la profundidad en su visión de situaciones, algunas que ha experimentado y otras que su inspiración [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/11/norma-ripoll-presento-su-libro-de-poemas-blancoscuro/" class="more" title="Norma Ripoll presentó su libro de poemas «Blancoscuro»">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a> <a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/11/fiesta-nacional-de-cicloturismo-arrecifes-2021/" rel="bookmark" title="Fiesta Nacional de Cicloturismo Arrecifes 2021"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/11/bici-1024x682.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Fiesta Nacional de Cicloturismo Arrecifes 2021" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/11/fiesta-nacional-de-cicloturismo-arrecifes-2021/" rel="bookmark" title="Fiesta Nacional de Cicloturismo Arrecifes 2021">Fiesta Nacional de Cicloturismo Arrecifes 2021</a></h3>
				<p>En esta nueva edición, la quinta de la Vuelta Nacional de Cicloturismo Arrecifes 2021 la fiesta para la gran familia del ciclismo recreativo, comenzó un día antes. Con el Camping Municipal como lugar de encuentro y concentración, el día sábado numerosos participantes junto a sus familias arribaron a Arrecifes para instalarse y disfrutar de la jornada previa, en la que la organización del evento los recibió en un lugar con envidiables instalaciones, un hermoso paseo de artesanos y manualistas, servicio de cantina y asistencia médica y de seguridad. El día [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/11/fiesta-nacional-de-cicloturismo-arrecifes-2021/" class="more" title="Fiesta Nacional de Cicloturismo Arrecifes 2021">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/11/ten-2021-gracias-por-venir/" rel="bookmark" title="Ten 2021: «-Gracias por venir»."><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/11/ten.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Ten 2021: «-Gracias por venir»." /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/11/ten-2021-gracias-por-venir/" rel="bookmark" title="Ten 2021: «-Gracias por venir».">Ten 2021: «-Gracias por venir».</a></h3>
				<p>¿Qué pasó hoy domingo en el Circuito Costanero? Podemos decir que hubo un show de música en el que participaron músicos locales y algunos invitados de alguna localidad vecina y que se disfrutó de una hermosa noche. Pues no, pasó mucho más que eso. No mucha gente puede levantar un teléfono y convocar a cuarenta músicos y cantantes como hizo Gusty Harman para ponerle nombres a los intérpretes de los veinte temas que se escucharon en el Circuito Costanero. Provenientes de distintos géneros, muchos no se conocían, pero sabiendo que [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/11/ten-2021-gracias-por-venir/" class="more" title="Ten 2021: «-Gracias por venir».">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/11/desbaratan-una-banda-que-delinquia-en-arrecifes-y-otras-localidades-de-la-zona/" rel="bookmark" title="Desbaratan una banda que delinquía en Arrecifes y otras localidades de la zona"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/11/banda.jpeg&amp;w=180&amp;h=115&amp;zc=1" alt="Desbaratan una banda que delinquía en Arrecifes y otras localidades de la zona" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/11/desbaratan-una-banda-que-delinquia-en-arrecifes-y-otras-localidades-de-la-zona/" rel="bookmark" title="Desbaratan una banda que delinquía en Arrecifes y otras localidades de la zona">Desbaratan una banda que delinquía en Arrecifes y otras localidades de la zona</a></h3>
				<p>Una banda delictiva que cometía asaltos en San Nicolás, San Pedro, Ramallo, Baradero, Arrecifes y&nbsp;Capitán Sarmiento fue desbaratada tras una investigación que incluyó 60 mil horas de escucha telefónicas y 27 allanamientos. La tarea de investigación de la Fiscalía de Patricio Múgica Díaz y la División Drogas Ilícitas de la Policía Bonaerense, a cargo del comisario Gabriel Saldaña, permitió desarticular esta organización delictiva involucrada en asaltos a mano armada, atracos&nbsp;a camiones, robos protagonizados por encapuchados en zonas rurales, hechos de piratería del asfalto, venta de drogas y&nbsp;usurpación de viviendas a [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/11/desbaratan-una-banda-que-delinquia-en-arrecifes-y-otras-localidades-de-la-zona/" class="more" title="Desbaratan una banda que delinquía en Arrecifes y otras localidades de la zona">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2021 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7e1c910552", post_id : 52949 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'124051350',post:'52949',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '52949' ]);
</script>
</body>
</html>