
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Comentario Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron del feed" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.8.3' id='jquery-js'></script>
<script type='text/javascript' id='ubm-premium-scripts-js-extra'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.8.3' id='ubm-premium-scripts-js'></script>
<link rel="https://api.w.org/" href="https://minutoarrecifes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://minutoarrecifes.com.ar/wp-json/wp/v2/posts/53091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dOj' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F01%2Fcovid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2022%2F01%2Fcovid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" />
<meta property="og:description" content="En las últimas horas, el Instituto Maiztegui dio a conocer el resultado del análisis realizado a más de 60 muestras correspondientes a los municipios de las localidades de: ArrecifesBaraderoColónCa…" />
<meta property="article:published_time" content="2022-01-14T21:43:33+00:00" />
<meta property="article:modified_time" content="2022-01-14T21:44:38+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg" />
<meta property="og:image:width" content="791" />
<meta property="og:image:height" content="565" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron" />
<meta name="twitter:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=ebfe766bb6" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>					

######### EDEN_NR9 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/08/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR10 ##########

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2021/12/EDEN_WhatsApp_Medios-Digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>

######### EDEN_NR11 ########## --->

<div class="bannerLateral_EDEN" style="float: right; margin-left: -300px; margin-right: -300px;>
<a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2022/01/EDEN_Alerta-Calor_Medios-digitales_300x600px.jpg" width="300"  height="600" > </a>
</div>


<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Sabado, 15 de Enero de 2022				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
 
 <div id="breakingNews">

	<audio id="player_latina" class="playing" controls=""> <source src="https://streaming2.locucionar.com/proxy/fmlatina?mp=/stream" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%">

<!-- <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%"> --->

</div> 

 
 
		
	</div> <!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" rel="bookmark" title="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron">Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron</a> </h1>
			
			<div class="meta">
 				<span class="date">14 enero, 2022 18:43</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/#respond">0 comentarios</a></span>								                                </div> 
						
				
			
					
			<div class="entry">
 				
<div class="wp-block-image is-style-default"><figure class="alignleft size-full"><img loading="lazy" width="275" height="184" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/hisopado-1.jpg?resize=275%2C184&#038;ssl=1" alt class="wp-image-53098 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/hisopado-1.jpg?resize=275%2C184&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="275" height="184" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/hisopado-1.jpg?resize=275%2C184&#038;ssl=1" alt="" class="wp-image-53098" data-recalc-dims="1"/></noscript></figure></div>



<p>En las últimas horas, el Instituto Maiztegui dio a conocer el resultado del análisis realizado a más de 60 muestras correspondientes a los municipios de las localidades de:</p>



<p>Arrecifes<br>Baradero<br>Colón<br>Capitán sarmiento<br>Ramallo<br>San Andrés de Giles<br>Rojas<br>Salto<br>Pergamino<br>San Nicolás</p>



<p>Tras haber sido incorporado en la Red Nacional de Vigilancia Genómica de Sars- COVID -2, el Maiztegui analizó, entre el periodo del 14 de diciembre del 2021 al 4 de Enero 2022, 62 muestras siendo la variante predominante omicron en un 74 % el 16 % corresponde a la variante Delta.</p>



<p>Asimismo, la línea de casos detectados en el Partido fue en ascenso desde la semana anterior a las fiestas de Navidad y Año Nuevo par continuar hasta la presente semana en la que los casos comenzaron a bajar.</p>



<p>Por otra parte, han bajado también los casos activos, aunque el número de personas internadas aún sigue siendo superior a la de los meses de noviembre y diciembre.</p>



<figure class="wp-block-image size-full is-resized is-style-default"><img loading="lazy" src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=629%2C365&#038;ssl=1" alt class="wp-image-53093 jetpack-lazy-image" width="629" height="365" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?w=843&amp;ssl=1 843w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=768%2C445&amp;ssl=1 768w" data-lazy-sizes="(max-width: 629px) 100vw, 629px" data-lazy-src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=629%2C365&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=629%2C365&#038;ssl=1" alt="" class="wp-image-53093" width="629" height="365" srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?w=843&amp;ssl=1 843w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/por-semana.jpg?resize=768%2C445&amp;ssl=1 768w" sizes="(max-width: 629px) 100vw, 629px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-full is-resized is-style-default"><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=634%2C453&#038;ssl=1" alt class="wp-image-53099 jetpack-lazy-image" width="634" height="453" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?w=791&amp;ssl=1 791w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=768%2C549&amp;ssl=1 768w" data-lazy-sizes="(max-width: 634px) 100vw, 634px" data-lazy-src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=634%2C453&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=634%2C453&#038;ssl=1" alt="" class="wp-image-53099" width="634" height="453" srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?w=791&amp;ssl=1 791w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2022/01/informe-1-1.jpg?resize=768%2C549&amp;ssl=1 768w" sizes="(max-width: 634px) 100vw, 634px" data-recalc-dims="1" /></noscript></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53091" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53091" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53091" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-53091" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53091" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<!-- Composite Start -->
<div id="M702495ScriptRootC1118409"></div>
<script src="https://jsc.mgid.com/m/i/minutoarrecifes.com.ar.1118409.js" async></script>
<!-- Composite End -->
   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" rel="bookmark" title="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/hisopado-1.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" rel="bookmark" title="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron">Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron</a></h3>
				<p>En las últimas horas, el Instituto Maiztegui dio a conocer el resultado del análisis realizado a más de 60 muestras correspondientes a los municipios de las localidades de: ArrecifesBaraderoColónCapitán sarmientoRamalloSan Andrés de GilesRojasSaltoPergaminoSan Nicolás Tras haber sido incorporado en la Red Nacional de Vigilancia Genómica de Sars- COVID -2, el Maiztegui analizó, entre el periodo del 14 de diciembre del 2021 al 4 de Enero 2022, 62 muestras siendo la variante predominante omicron en un 74 % el 16 % corresponde a la variante Delta. Asimismo, la línea de casos [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-el-74-de-los-casos-en-arrecifes-pertenecen-a-la-variante-omicron/" class="more" title="Covid-19: El 74% de los casos en Arrecifes pertenecen a la variante Omicron">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/la-planta-hormigonera-fabrica-adoquines/" rel="bookmark" title="La Planta Hormigonera fabrica adoquines"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/adoquines-1024x656.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La Planta Hormigonera fabrica adoquines" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/la-planta-hormigonera-fabrica-adoquines/" rel="bookmark" title="La Planta Hormigonera fabrica adoquines">La Planta Hormigonera fabrica adoquines</a></h3>
				<p>La Planta Hormigonera Municipal, instalada en el Sector Industria Planificado, fue visitada por el intendente Javier Olaeta y el Secretario de Obras y Servicios Públicos, Rubén Binimelis. La fábrica hormigonera, que ya viene produciendo baldosones, separadores, bancos, tubos de alcantarillas y macetas, ahora sumó la producción de adoquines de hormigón, los cuales pueden ser utilizados para construir superficies, como pavimentación de calles y otros usos.</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/la-planta-hormigonera-fabrica-adoquines/" class="more" title="La Planta Hormigonera fabrica adoquines">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-un-paciente-internado-en-terapia-intensiva/" rel="bookmark" title="Covid-19: Un paciente internado en terapia intensiva"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/info-1024x1024.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19: Un paciente internado en terapia intensiva" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/covid-19-un-paciente-internado-en-terapia-intensiva/" rel="bookmark" title="Covid-19: Un paciente internado en terapia intensiva">Covid-19: Un paciente internado en terapia intensiva</a></h3>
				<p>Durante las últimas 24 horas, en Arrecifes se confirmaron 98 casos nuevos de Covid, lo que lleva el total de contagios desde el comienzo de la pandemia a 5846. De acuerdo a los datos oficiales emitidos por la Secretaría de Salud de la Municipalidad, al finalizar el día miércoles, se registraban 915 casos activos y recibieron el alta 146 pacientes. En el Hospital Municipal se encuentran internados en el Pabellón Sánchez 11 personas con Covid-19 y se ha vuelto a habilitar el pabellón clínico con dos casos más, mientras que [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-un-paciente-internado-en-terapia-intensiva/" class="more" title="Covid-19: Un paciente internado en terapia intensiva">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/acto-por-la-memoria-de-carlitos-felix-y-eugenio-camarasa/" rel="bookmark" title="Acto por la memoria de Carlitos Félix y Eugenio Camarasa"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/acto.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Acto por la memoria de Carlitos Félix y Eugenio Camarasa" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/acto-por-la-memoria-de-carlitos-felix-y-eugenio-camarasa/" rel="bookmark" title="Acto por la memoria de Carlitos Félix y Eugenio Camarasa">Acto por la memoria de Carlitos Félix y Eugenio Camarasa</a></h3>
				<p>En las primeras horas de la noche del lunes, la Municipalidad de Arrecifes rindió homenaje a los vecinos Eugenio Camarasa y Carlos Félix, a 67 años del trágico suceso en las calles de nuestra ciudad. El 10 de enero de 1955, en una pacífica manifestación en la que la población pedía solución por la falta de energía eléctrica, la policía baleó al pueblo, asesinando a Camarasa y Félix, de 23 y 16 años. Dos placas recuerdan el lugar donde cayeron, en la esquina de Lamadrid y Ricardo Gutérrez. Fue allí [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/acto-por-la-memoria-de-carlitos-felix-y-eugenio-camarasa/" class="more" title="Acto por la memoria de Carlitos Félix y Eugenio Camarasa">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-en-arrecifes-mas-del-60-de-positividad-803-casos-activos/" rel="bookmark" title="Covid-19 en Arrecifes. Más del 60% de positividad. 803 casos activos."><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/hisopados-1024x576.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19 en Arrecifes. Más del 60% de positividad. 803 casos activos." /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/covid-19-en-arrecifes-mas-del-60-de-positividad-803-casos-activos/" rel="bookmark" title="Covid-19 en Arrecifes. Más del 60% de positividad. 803 casos activos.">Covid-19 en Arrecifes. Más del 60% de positividad. 803 casos activos.</a></h3>
				<p>El informe de la Secretaría de Salud del día de la fecha, con los casos hasta ayer, arrojó un número que probablemente sea el más alto de casos activos en un día desde el comienzo de la pandemia, 803. Así también y contando los positivos de una jornada, es probable que sea también el número más alto de positivos en 24 horas. De acuerdo a los casos totales de los días 5 y 6 de enero, en el día de ayer se registraron 232 casos positivos. Esto significa que si [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/covid-19-en-arrecifes-mas-del-60-de-positividad-803-casos-activos/" class="more" title="Covid-19 en Arrecifes. Más del 60% de positividad. 803 casos activos.">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/fallecio-el-ex-concejal-jose-aubalat/" rel="bookmark" title="Falleció el ex concejal José Aubalat"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/Aubalat2013.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Falleció el ex concejal José Aubalat" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/fallecio-el-ex-concejal-jose-aubalat/" rel="bookmark" title="Falleció el ex concejal José Aubalat">Falleció el ex concejal José Aubalat</a></h3>
				<p>El Municipio y el Concejo Deliberante emitieron sendos comunicados de pesar por el fallecimiento de Pepe, que había sido homenajeado en 2021 al colocar su nombre a una plaza en Barrio Parque La Cumbre. «El Honorable Concejo Deliberante de Arrecifes, lamenta profundamente el fallecimiento del Ex Concejal del Distrito de Arrecifes, Dn. JOSÉ JUAN AUBALAT, a su vez expresa sus más sinceras condolencias a familiares y amigos en tal difícil momento.-Sin dudas el querido “Pepe” ha sido una persona destacada en la actividad política de nuestra ciudad, quién supo ganarse [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/fallecio-el-ex-concejal-jose-aubalat/" class="more" title="Falleció el ex concejal José Aubalat">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/la-curva-de-crecimiento-de-casos-covid-en-arrecifes-no-para/" rel="bookmark" title="La curva de crecimiento de casos Covid en Arrecifes no para"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/testeos.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La curva de crecimiento de casos Covid en Arrecifes no para" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/la-curva-de-crecimiento-de-casos-covid-en-arrecifes-no-para/" rel="bookmark" title="La curva de crecimiento de casos Covid en Arrecifes no para">La curva de crecimiento de casos Covid en Arrecifes no para</a></h3>
				<p>Tal como viene sucediendo en todo el país, los contagios luego de las fiestas de Navidad vienen creciendo en forma exponencial en nuestra ciudad y pasamos de cero casos el 10 de diciembre hasta los 541 el 5 de enero. Acorde a lo que sucede también en el mundo, las colas para testeos son cada vez más numerosas y el porcentaje de positividad muy alto. El promedio en grandes ciudades ha alcanzado el 52% (52 positivos de cada 100 hisopados realizados) LA PROGRESIÓN DE CASOS EN ARRECIFES DESDE EL CERO [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/la-curva-de-crecimiento-de-casos-covid-en-arrecifes-no-para/" class="more" title="La curva de crecimiento de casos Covid en Arrecifes no para">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/la-plazoleta-de-ingreso-al-balneario-ya-lleva-el-nombre-de-luis-v-giay/" rel="bookmark" title="La plazoleta de ingreso al balneario ya lleva el nombre de Luis V. Giay"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2022/01/chito.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La plazoleta de ingreso al balneario ya lleva el nombre de Luis V. Giay" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/la-plazoleta-de-ingreso-al-balneario-ya-lleva-el-nombre-de-luis-v-giay/" rel="bookmark" title="La plazoleta de ingreso al balneario ya lleva el nombre de Luis V. Giay">La plazoleta de ingreso al balneario ya lleva el nombre de Luis V. Giay</a></h3>
				<p>La Municipalidad de Arrecifes llevó a cabo, esta mañana, el acto de imposición del nombre «Plazoleta Luis Vicente Giay”, de acuerdo a lo establecido por la ordenanza municipal N° 3318.En dicho acto, encabezado por la Dirección de Cultura a cargo de Stella Arzuaga, estuvieron presentes familiares, miembros del Rotary Club Arrecifes, Interac Club Arrecifes y amigos, quienes descubrieron el cartel que lleva el nombre de la plazoleta, y el diácono Ángel Basílico realizó la bendición.La plazoleta, que se encuentra ubicada en el sector del ingreso al Balneario Municipal, desde hoy [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/la-plazoleta-de-ingreso-al-balneario-ya-lleva-el-nombre-de-luis-v-giay/" class="more" title="La plazoleta de ingreso al balneario ya lleva el nombre de Luis V. Giay">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2022/01/policiales-intento-de-robo-intento-de-suicidio-y-un-accidente-de-transito/" rel="bookmark" title="Policiales: Intento de robo, intento de suicidio y un accidente de tránsito"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/11/policiales.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Policiales: Intento de robo, intento de suicidio y un accidente de tránsito" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2022/01/policiales-intento-de-robo-intento-de-suicidio-y-un-accidente-de-transito/" rel="bookmark" title="Policiales: Intento de robo, intento de suicidio y un accidente de tránsito">Policiales: Intento de robo, intento de suicidio y un accidente de tránsito</a></h3>
				<p>Intentan ingresar a Supermercado DIA El 1° de enero, denunció el encargado del Supermercado DIA, sito en calle Ricardo Gutiérrez de este medio, quien constató que autores ignorados en hora de la noche intentaron ingresar al local previo cortar una de las chapas del techo, no logrando ingresar al mismo. No posee faltantes. Interviene la UFI en turno. Intento de suicidio El 1° de enero, siendo las 19:30 horas, se recibió un llamado telefónico de un particular, informando que en calle Enrique Montes, un masculino habría intentado quitarse la vida. [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2022/01/policiales-intento-de-robo-intento-de-suicidio-y-un-accidente-de-transito/" class="more" title="Policiales: Intento de robo, intento de suicidio y un accidente de tránsito">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/12/cien-casos-de-covid-19-en-arrecifes/" rel="bookmark" title="Cien casos de Covid-19 en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/12/hospital.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Cien casos de Covid-19 en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/12/cien-casos-de-covid-19-en-arrecifes/" rel="bookmark" title="Cien casos de Covid-19 en Arrecifes">Cien casos de Covid-19 en Arrecifes</a></h3>
				<p>Según palabras de la directora del Hospital Municipal Santa Francisca Romana, Dra. Andrea Ruiz, en la mañana de hoy en el programa Sin Corbata, Arrecifes llegó a los cien casos, teniendo en cuenta los positivos oficiales y los contactos estrechos. Recordemos que no hace un mes, la cuenta de los casos positivos era cero y en las últimas tres semanas se fue acrecentando el número hasta que, luego de los festejos de Navidad, se llegan a registrar un centenar de casos, en su mayoría de personas menores de cincuenta años. [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/12/cien-casos-de-covid-19-en-arrecifes/" class="more" title="Cien casos de Covid-19 en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2022 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6f62fba84f", post_id : 53091 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'124051350',post:'53091',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '53091' ]);
</script>
</body>
</html>