
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes RSS de los comentarios" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.10/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.10'></script>
<link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid en la Provincia: 13.241 casos en 24 horas' href='https://minutoarrecifes.com.ar/2021/04/covid-en-la-provincia-13-241-casos-en-24-horas/' />
<meta name="generator" content="WordPress 5.2.10" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dyc' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F04%2Fse-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F04%2Fse-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" />
<meta property="og:description" content="Hoy por la mañana en el Palacio Municipal, el intendente Javier Olaeta representando a la Municipalidad de Arrecifes, y el subsecretario de Transporte de la Provincia Buenos Aires, licenciado Alejo…" />
<meta property="article:published_time" content="2021-04-15T19:42:48+00:00" />
<meta property="article:modified_time" content="2021-04-15T19:42:50+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes" />
<meta name="twitter:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ########## -->

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>				

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Viernes, 16 de Abril de 2021				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 
		
	</div><!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/politica/">Política</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" rel="bookmark" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes">Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes</a> </h1>
			
			<div class="meta">
 				<span class="date">15 abril, 2021 16:42</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=286%2C190&#038;ssl=1" alt class="wp-image-52093 jetpack-lazy-image" width="286" height="190" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?w=3000&amp;ssl=1 3000w" data-lazy-sizes="(max-width: 286px) 100vw, 286px" data-lazy-src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=286%2C190&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=286%2C190&#038;ssl=1" alt="" class="wp-image-52093" width="286" height="190" srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 286px) 100vw, 286px" data-recalc-dims="1" /></noscript></figure></div>



<p>Hoy por la
mañana en el Palacio Municipal, el intendente Javier Olaeta representando a la
Municipalidad de Arrecifes, y el subsecretario de Transporte de la Provincia
Buenos Aires, licenciado Alejo Supply representante de Ministerio de
Infraestructura y Servicios Públicos bonaerense, firmaron el convenio para la
implementación en Arrecifes del Sistema Único de Boleto de Electrónico,
participando como invitado el diputado provincial Marcos Di Palma.</p>



<p>Gestionada
por la Dirección de Tránsito a cargo de Emilio Pattini, el Sistema único de
Boleto Electrónico (S.U.B.E), permite desarrollar, administrar y aplicar la
tecnología para simplificar y mejorar el acceso de los usuarios a los
transportes públicos.&nbsp;</p>



<p>La recarga
de la tarjeta SUBE podrá realizarse en los puntos que se destinará Nación
Servicios en distintos puntos comerciales de la ciudad, y a través de las
terminales de autoservicio que se instalarán en el Palacio Municipal, Dirección
de Tránsito y en la sucursal de Banco Nación.&nbsp;

Este servicio online
permite solicitar la devolución del saldo, en caso de denuncia por
extravío.&nbsp;



</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52092" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52092" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52092" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52092" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52092" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" rel="bookmark" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" rel="bookmark" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes">Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes</a></h3>
				<p>Hoy por la mañana en el Palacio Municipal, el intendente Javier Olaeta representando a la Municipalidad de Arrecifes, y el subsecretario de Transporte de la Provincia Buenos Aires, licenciado Alejo Supply representante de Ministerio de Infraestructura y Servicios Públicos bonaerense, firmaron el convenio para la implementación en Arrecifes del Sistema Único de Boleto de Electrónico, participando como invitado el diputado provincial Marcos Di Palma. Gestionada por la Dirección de Tránsito a cargo de Emilio Pattini, el Sistema único de Boleto Electrónico (S.U.B.E), permite desarrollar, administrar y aplicar la tecnología para [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" class="more" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/covid-en-la-provincia-13-241-casos-en-24-horas/" rel="bookmark" title="Covid en la Provincia: 13.241 casos en 24 horas"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/casos-pcia.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid en la Provincia: 13.241 casos en 24 horas" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/covid-en-la-provincia-13-241-casos-en-24-horas/" rel="bookmark" title="Covid en la Provincia: 13.241 casos en 24 horas">Covid en la Provincia: 13.241 casos en 24 horas</a></h3>
				<p>Mientras se sigue discutiendo las medidas anunciadas por el Presidente Alberto Fernández y esperamos que lleguen más vacunas, la Provincia llegó en las últimas 24 horas, a números cercanos al récord del País durante la primera ola de contagios. Hoy se registraron 13.241 positivos en la Provincia, con 2.071.963 primeras dosis aplicadas y 267.569 segundas dosis en un total de 6.603.150 inscriptos. En el día de la fecha se aplicaron 54.138 dosis. Con respecto a las nuevas medidas que se puedan llegar a tomar, el Gobernador Axel Kicillof dirigirá un [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/covid-en-la-provincia-13-241-casos-en-24-horas/" class="more" title="Covid en la Provincia: 13.241 casos en 24 horas">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/arrecifes-bajo-a-fase-cuatro-como-esta-la-situacion-en-la-provincia/" rel="bookmark" title="Arrecifes bajó a fase cuatro: como está la situación en la Provincia"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/fases.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Arrecifes bajó a fase cuatro: como está la situación en la Provincia" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/arrecifes-bajo-a-fase-cuatro-como-esta-la-situacion-en-la-provincia/" rel="bookmark" title="Arrecifes bajó a fase cuatro: como está la situación en la Provincia">Arrecifes bajó a fase cuatro: como está la situación en la Provincia</a></h3>
				<p>El Jefe de Gabinete de Ministros del Gobierno de la Provincia de Buenos Aires, Carlos Bianco, detalló hoy por la mañana la situación de la provincia y adelantó que varios municipios cambiaban de fase. Arrecifes junto a Capitán Sarmiento eran las únicas localidades del Norte de la Provincia que se mantenían en fase cinco junto a sólo 13 localidades más. Esa situación se ha modificado y pasamos a fase cuatro. Asimismo, debemos recordar que las medidas de prevención que se vienen tomando en Arrecifes correspondían más a fase cuatro que [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/arrecifes-bajo-a-fase-cuatro-como-esta-la-situacion-en-la-provincia/" class="more" title="Arrecifes bajó a fase cuatro: como está la situación en la Provincia">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/covid-19-situacion-epidemiologica-de-arrecifes/" rel="bookmark" title="Covid-19: Situación epidemiológica de Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/casos.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19: Situación epidemiológica de Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/covid-19-situacion-epidemiologica-de-arrecifes/" rel="bookmark" title="Covid-19: Situación epidemiológica de Arrecifes">Covid-19: Situación epidemiológica de Arrecifes</a></h3>
				<p>La municipalidad de Arrecifes emitió el informe diario en la que describe la situación epidemiológica de nuestra ciudad correspondiente al día 12 de abril: Casos activos: 43 Casos recuperados: 2466 Fallecidos: 48 TOTALES: 2557 Se informa que de los casos activos 13 corresponden al contingente del viaje de egresados. En el Hospital municipal se encuentran internados 3 casos para COVID-19, un paciente en la Unidad de Terapia Intensiva COVID y dos en el Pabellón Sánchez.</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/covid-19-situacion-epidemiologica-de-arrecifes/" class="more" title="Covid-19: Situación epidemiológica de Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/la-camara-de-comercio-con-el-ejecutivo-para-implementar-medidas-preventivas/" rel="bookmark" title="La Cámara de Comercio con el Ejecutivo para implementar medidas preventivas"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/camara.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La Cámara de Comercio con el Ejecutivo para implementar medidas preventivas" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/la-camara-de-comercio-con-el-ejecutivo-para-implementar-medidas-preventivas/" rel="bookmark" title="La Cámara de Comercio con el Ejecutivo para implementar medidas preventivas">La Cámara de Comercio con el Ejecutivo para implementar medidas preventivas</a></h3>
				<p>Hoy por la mañana en el Palacio Municipal el secretario de Gobierno Sergio Aldazabal y el vocero del Comité de Crisis José Tenorio, mantuvieron una reunión con la Cámara de Comercio e Industria de Arrecifes, representada por su presidente Ricardo Zerda y los vocales Alfredo Barulli y Sergio Alberti. El motivo del encuentro fue el de planificar, como en la primera etapa de pandemia por COVID &#8211; 19, acciones conjuntas de prevención y concientización para llevar a cabo en los comercios de Arrecifes, quienes siempre acompañaron y cumplieron con los [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/la-camara-de-comercio-con-el-ejecutivo-para-implementar-medidas-preventivas/" class="more" title="La Cámara de Comercio con el Ejecutivo para implementar medidas preventivas">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/covid-19-en-diez-dias-de-cuatro-a-veintinueve-casos-en-arrecifes-catorce-egresados-dieron-positivo/" rel="bookmark" title="Covid-19: En diez días, de cuatro a veintinueve casos en Arrecifes. Catorce egresados dieron positivo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/tour.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19: En diez días, de cuatro a veintinueve casos en Arrecifes. Catorce egresados dieron positivo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/covid-19-en-diez-dias-de-cuatro-a-veintinueve-casos-en-arrecifes-catorce-egresados-dieron-positivo/" rel="bookmark" title="Covid-19: En diez días, de cuatro a veintinueve casos en Arrecifes. Catorce egresados dieron positivo">Covid-19: En diez días, de cuatro a veintinueve casos en Arrecifes. Catorce egresados dieron positivo</a></h3>
				<p>El avance de la segunda ola de contagios en el país se hizo sentir en nuestra ciudad, cuando el día 30 de marzo contábamos con sólo cinco casos positivos activos y hoy, diez días después llegamos a los 29. Es importante resaltar que hasta ayer sólo eran 15, mientras que con la llegada del contingente de egresados en la noche de anoche y los 14 hisopados positivos que de entre ellos se tuvieron da un resultado que no podemos considerar por circulación comunitaria. En efecto, al llegar a nuestra ciudad, [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/covid-19-en-diez-dias-de-cuatro-a-veintinueve-casos-en-arrecifes-catorce-egresados-dieron-positivo/" class="more" title="Covid-19: En diez días, de cuatro a veintinueve casos en Arrecifes. Catorce egresados dieron positivo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/los-egresados-que-regresan-de-viaje-deberan-cumplir-cuarentena/" rel="bookmark" title="Los egresados que regresan de viaje deberán cumplir cuarentena"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/egresados.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Los egresados que regresan de viaje deberán cumplir cuarentena" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/los-egresados-que-regresan-de-viaje-deberan-cumplir-cuarentena/" rel="bookmark" title="Los egresados que regresan de viaje deberán cumplir cuarentena">Los egresados que regresan de viaje deberán cumplir cuarentena</a></h3>
				<p>La Municipalidad de Arrecifes a través de la Secretaría de Salud, informa que los alumnos que se retornan de su viaje de egresados, deberán hacer cuarentena obligatoria por el término de 10 días. Los egresados deben quedarse en su domicilio y en aislamiento para evitar posibles contagios, con todos los cuidados sanitarios, de higiene y distanciamiento dentro del hogar.</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/los-egresados-que-regresan-de-viaje-deberan-cumplir-cuarentena/" class="more" title="Los egresados que regresan de viaje deberán cumplir cuarentena">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/medidas-para-prevenir-contagios-durante-la-segunda-ola-de-covid/" rel="bookmark" title="Medidas para prevenir contagios durante la segunda ola de Covid"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/segunda-ola.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Medidas para prevenir contagios durante la segunda ola de Covid" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/medidas-para-prevenir-contagios-durante-la-segunda-ola-de-covid/" rel="bookmark" title="Medidas para prevenir contagios durante la segunda ola de Covid">Medidas para prevenir contagios durante la segunda ola de Covid</a></h3>
				<p>En la mañana de hoy, y en sintonía con lo hecho por el Gobernador Kicillof, el intendente municipal, Javier Olaeta, brindó una conferencia de prensa para detallas cuales serán las medidas que se adoptarán a partir de las cero horas de mañana en nuestro distrito, con el fin de prevenir contagios ante la segunda ola de Covid-19. En la tarde de ayer, el presidente de la Nación, Alberto Fernández, desde la quinta de Olivos divulgó lo dispuesto a nivel nacional por DNU y que deberán adaptar a sus provincias los [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/medidas-para-prevenir-contagios-durante-la-segunda-ola-de-covid/" class="more" title="Medidas para prevenir contagios durante la segunda ola de Covid">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/cuales-son-las-nuevas-medidas-anunciadas-por-fernandez-ante-el-aumento-de-casos/" rel="bookmark" title="Cuales son las nuevas medidas anunciadas por Fernández ante el aumento de casos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/fernandez.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Cuales son las nuevas medidas anunciadas por Fernández ante el aumento de casos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/cuales-son-las-nuevas-medidas-anunciadas-por-fernandez-ante-el-aumento-de-casos/" rel="bookmark" title="Cuales son las nuevas medidas anunciadas por Fernández ante el aumento de casos">Cuales son las nuevas medidas anunciadas por Fernández ante el aumento de casos</a></h3>
				<p>El Presidente de la Nación emitió un comunicado grabado en la tarde de hoy miércoles 7 para anunciar las nuevas medidas que se implementarán ante el aumento de casos de Covid. En la fecha se registró un récord de positivos desde el comienzo de la pandemia en 2020. El número total fue de 22.039 contagios en las últimas 24 horas. Con el fin de frenar el avance de la segunda ola, el gobierno nacional anunció las siguientes medidas: &#8211; Se suspenden para todo el país los viajes grupales de Egresados [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/cuales-son-las-nuevas-medidas-anunciadas-por-fernandez-ante-el-aumento-de-casos/" class="more" title="Cuales son las nuevas medidas anunciadas por Fernández ante el aumento de casos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/reunion-de-kicillof-con-intendentes-y-posibilidad-de-pasar-a-fase-3-a-110-municipios/" rel="bookmark" title="Reunión de Kicillof con intendentes y posibilidad de pasar a fase 3 a 110 municipios"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/reunion.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Reunión de Kicillof con intendentes y posibilidad de pasar a fase 3 a 110 municipios" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/reunion-de-kicillof-con-intendentes-y-posibilidad-de-pasar-a-fase-3-a-110-municipios/" rel="bookmark" title="Reunión de Kicillof con intendentes y posibilidad de pasar a fase 3 a 110 municipios">Reunión de Kicillof con intendentes y posibilidad de pasar a fase 3 a 110 municipios</a></h3>
				<p>Preocupa el crecimiento de casos de Covid en la provincia de Buenos Aires. Y el después de la Semana Santa aparece como una fecha clave para la toma de decisiones importantes. Incluso, se habla de la posibilidad de volver a fase 3 y de limitar la circulación lo máximo posible.&nbsp; Con el objetivo de empezar a charlar de estos temas, el gobernador Axel Kicillof juntó este sábado de forma virtual a los jefes comunales de la Provincia. Será seguramente la primera de varias reuniones que mantendrá el mandamás provincial, no [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/reunion-de-kicillof-con-intendentes-y-posibilidad-de-pasar-a-fase-3-a-110-municipios/" class="more" title="Reunión de Kicillof con intendentes y posibilidad de pasar a fase 3 a 110 municipios">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2021 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9c7efb4183", post_id : 52092 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202115'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.10/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'52092',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '52092' ]);
</script>
</body>
</html>