
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title>  Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="La Provincia de Buenos Aires acaba de publicar la lista de dosis aplicadas en cada uno de los Municipios. Con un total de 68.929 en todo el territorio bonaerense, en Arrecifes el 13,8% de la población ha recibido al menos una dosis. Hasta el momento, un 3% de los arrecifeños han recibido las dos dosis. Los números publicados por el Ministeio de Salud de la Provincia en la Segunda Sección Electoral: ArrecifesTotal: 3.8511era: 2.9872da: 864 BaraderoTotal. 3.8131era: 3.0162da: 797 Capitán Sarmiento Total: 3.0281era: 2.1832da: 845 Carmen de Areco Total: 3.4191era: [&hellip;]" />
<meta name="keywords" content="covid-19 arrecifes," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel="stylesheet" id="wp-forecast-css" href="https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes RSS de los comentarios" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.9'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Municipalidad llama a licitación' href='https://minutoarrecifes.com.ar/2021/03/la-municipalidad-llama-a-licitacion/' />
<link rel='next' title='«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes' href='https://minutoarrecifes.com.ar/2021/03/sumarte-show-en-pandemia-organizado-por-la-municipalidad-de-arrecifes/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dwK' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F03%2Fcovid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F03%2Fcovid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 52002                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" />
<meta property="og:description" content="La Provincia de Buenos Aires acaba de publicar la lista de dosis aplicadas en cada uno de los Municipios. Con un total de 68.929 en todo el territorio bonaerense, en Arrecifes el 13,8% de la poblac…" />
<meta property="article:published_time" content="2021-03-15T11:57:34+00:00" />
<meta property="article:modified_time" content="2021-03-15T11:57:45+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="564" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## -->

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>		

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Martes, 16 de Marzo de 2021				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 		<div id="breakingNews"> <audio id="player_latina" class="playing" controls=""> <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%;
"></div>
		 
		
	</div><!-- /#header -->
	
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-57" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/76-emar2.jpg" width="296" height="370" alt="Emergencias Medicas Arrecifes." />
            </div>
    </div><div id="ubm-premium-banners-60" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=75" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/75-vscomex.jpg" width="300" height="299" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-61" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="nofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/45-rey del bosque.jpg" width="300" height="300" alt="El rey del bosque" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-67" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/81-manufacturas (1).jpg" width="300" height="236" alt="" />
            </div>
    </div><div id="ubm-premium-banners-70" class="widget ubm_premium_widget">    <div id="730" class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/85-tobia.jpg" width="300" height="107" alt="" />
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" rel="bookmark" title="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes">Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes</a> </h1>
			
			<div class="meta">
 				<span class="date">15 marzo, 2021 8:57</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=291%2C136&#038;ssl=1" alt class="wp-image-51921 jetpack-lazy-image" width="291" height="136" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=1024%2C481&amp;ssl=1 1024w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=300%2C141&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=768%2C361&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 291px) 100vw, 291px" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=291%2C136&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=291%2C136&#038;ssl=1" alt="" class="wp-image-51921" width="291" height="136" srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=1024%2C481&amp;ssl=1 1024w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=300%2C141&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?resize=768%2C361&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel.jpeg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 291px) 100vw, 291px" data-recalc-dims="1" /></noscript></figure></div>



<p>La Provincia de Buenos Aires acaba de publicar la lista de dosis aplicadas en cada uno de los Municipios. Con un total de 68.929 en todo el territorio bonaerense, en Arrecifes el 13,8% de la población ha recibido al menos una dosis. Hasta el momento, un 3% de los arrecifeños han recibido las dos dosis.</p>



<p>Los números publicados por el Ministeio de Salud de la Provincia en la Segunda Sección Electoral:</p>



<p><strong>Arrecifes</strong><br>Total: 3.851<br>1era: 2.987<br>2da: 864</p>



<p><strong>Baradero</strong><br>Total. 3.813<br>1era: 3.016<br>2da: 797</p>



<p><strong>Capitán Sarmiento </strong><br>Total: 3.028<br>1era: 2.183<br>2da: 845</p>



<p><strong>Carmen de Areco </strong><br>Total: 3.419<br>1era: 2.600<br>2da: 819</p>



<p><strong>Colón</strong><br>Total: 3.557<br>1era: 2.712<br>2da: 845</p>



<p><strong>Exaltación de la Cruz</strong><br>Total: 4.037<br>1era: 3.154<br>2da: 883</p>



<p><strong>Pergamino</strong><br>Total: 7.750<br>1era: 6.071<br>2da: 1.679</p>



<p><strong>Ramallo</strong><br>Total: 3.410<br>1era: 2.591<br>2da: 819</p>



<p><strong>Rojas</strong><br>Total: 3.485<br>1era: 2.634<br>2da: 851</p>



<p><strong>Salto</strong><br>Total: 3.347<br>1era: 2.534<br>2da: 813</p>



<p><strong>San Andrés de Giles</strong><br>Total: 4.126<br>1era: 3.284<br>2da: 842</p>



<p><strong>San Antonio de Areco</strong><br>Total: 3.407<br>1era: 2.731<br>2da: 676</p>



<p><strong>San Nicolás </strong><br>Total: 9.553<br>1era: 7.508<br>2da: 2.045</p>



<p><strong>San Pedro</strong><br>Total: 4.310<br>1era: 3.227<br>2da: 1.083</p>



<p><strong>Zárate</strong><br>Total: 7.836<br>1era: 6.075<br>2da: 1.761</p>



<p><strong>Total interior</strong></p>



<p><strong>Total:&nbsp;403.679<br>1era: 321.956<br>2da: 81.723</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52002" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52002" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52002" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52002" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52002" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/tres-asociaciones-periodisticas-lanzan-el-protocolo-basico-para-combatir-las-fake-news/" rel="bookmark" title="Tres asociaciones periodísticas lanzan el «Protocolo básico para combatir las fake news»"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/apera.jpeg&amp;w=180&amp;h=115&amp;zc=1" alt="Tres asociaciones periodísticas lanzan el «Protocolo básico para combatir las fake news»" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/tres-asociaciones-periodisticas-lanzan-el-protocolo-basico-para-combatir-las-fake-news/" rel="bookmark" title="Tres asociaciones periodísticas lanzan el «Protocolo básico para combatir las fake news»">Tres asociaciones periodísticas lanzan el «Protocolo básico para combatir las fake news»</a></h3>
				<p>La Asociación de Periodistas de la República Argentina (APeRA) de la que forma parte Minutoarrecifes, lanzó hoy un compromiso público para combatir la desinformación en medios, redes sociales, sistema de mensajería y blogs, en una videoconferencia en la que se dio el puntapié inicial con periodistas y comunicadores de todo el mundo. «El fin es contrarrestar la desinformación a nivel global y en esa dirección APeRA lanza hoy una campaña nacional y mundial para combatir ese flagelo en los medios y en las redes sociales de modo de contribuir a [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/tres-asociaciones-periodisticas-lanzan-el-protocolo-basico-para-combatir-las-fake-news/" class="more" title="Tres asociaciones periodísticas lanzan el «Protocolo básico para combatir las fake news»">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/espectaculos/" rel="category tag">Espectáculos</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/sumarte-show-en-pandemia-organizado-por-la-municipalidad-de-arrecifes/" rel="bookmark" title="«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/lamosca.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/sumarte-show-en-pandemia-organizado-por-la-municipalidad-de-arrecifes/" rel="bookmark" title="«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes">«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes</a></h3>
				<p>En el marco de la permanente adaptación que la nueva normalidad nos impone, y con estrictas medidas de prevención, en una prueba piloto del regreso a los espectáculos al aire libre con asistencia de público, la Municipalidad de Arrecifes impulsa el evento musical «SumARTE 2021» con la presentación del grupo “La Mosca”, “Eric Mazzetti” y “Banda Expansiva” el domingo 11 de abril desde las 17:00 horas en el predio del Viejo Molino, con entrada gratuita. PROTOCOLO A CUMPLIR Se establecerá la distribución del público en “burbujas” con distanciamiento. Cada “burbuja” [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/sumarte-show-en-pandemia-organizado-por-la-municipalidad-de-arrecifes/" class="more" title="«Sumarte». Show en pandemia organizado por la Municipalidad de Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" rel="bookmark" title="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/02/enfermera-vacunando-a-un-paciente-foto-rawpixel-1024x481.jpeg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" rel="bookmark" title="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes">Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes</a></h3>
				<p>La Provincia de Buenos Aires acaba de publicar la lista de dosis aplicadas en cada uno de los Municipios. Con un total de 68.929 en todo el territorio bonaerense, en Arrecifes el 13,8% de la población ha recibido al menos una dosis. Hasta el momento, un 3% de los arrecifeños han recibido las dos dosis. Los números publicados por el Ministeio de Salud de la Provincia en la Segunda Sección Electoral: ArrecifesTotal: 3.8511era: 2.9872da: 864 BaraderoTotal. 3.8131era: 3.0162da: 797 Capitán Sarmiento Total: 3.0281era: 2.1832da: 845 Carmen de Areco Total: 3.4191era: [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/covid-19-cuantas-dosis-de-vacuna-se-aplicaron-ya-en-arrecifes/" class="more" title="Covid-19: Cuántas dosis de vacuna se aplicaron ya en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/atentaron-contra-las-vacunas-en-el-hospital-san-felipe-de-san-nicolas/" rel="bookmark" title="Atentaron contra las vacunas en el Hospital San Felipe de San Nicolás"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/san-felipe.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Atentaron contra las vacunas en el Hospital San Felipe de San Nicolás" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/atentaron-contra-las-vacunas-en-el-hospital-san-felipe-de-san-nicolas/" rel="bookmark" title="Atentaron contra las vacunas en el Hospital San Felipe de San Nicolás">Atentaron contra las vacunas en el Hospital San Felipe de San Nicolás</a></h3>
				<p>El pasado 8 de marzo, una persona ingresó al Hospital San Felipe de San Nicolás y atacó el tablero eléctrico del entrepiso donde se encuentran almacenadas las vacunas contra el coronavirus que recibió el municipio, con clara intención de cortar la energía y apagar los freezers donde se almacenan; por ello el fiscal Ariel Tempo, a cargo de la investigación, informó: “Estamos ante la sospecha de un posible sabotaje”. Tempo aseguró que “alguien habría bajado intencionalmente, o al menos imprudentemente, la perilla del tablero”.  Sin embargo aclaró que “el material no fue dañado por que toda la energía [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/atentaron-contra-las-vacunas-en-el-hospital-san-felipe-de-san-nicolas/" class="more" title="Atentaron contra las vacunas en el Hospital San Felipe de San Nicolás">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/llegaron-600-dosis-de-la-vacuna-china-a-la-region/" rel="bookmark" title="Llegaron 600 dosis de la vacuna china a la región"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/vacuna.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Llegaron 600 dosis de la vacuna china a la región" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/llegaron-600-dosis-de-la-vacuna-china-a-la-region/" rel="bookmark" title="Llegaron 600 dosis de la vacuna china a la región">Llegaron 600 dosis de la vacuna china a la región</a></h3>
				<p>Un envío de 600 dosis de la vacuna Sinopharm fabricada en China arriba a cada distrito de la Región Sanitaria IV en el norte de la provincia de Buenos Aires, la cual se encuentra compuesta por trece partidos: Arrecifes, Baradero, Carmen de Areco, Capitán Sarmiento, Colón, Pergamino, Ramallo, Rojas, Salto, San Andrés de Giles, San Antonio de Areco, San Nicolás y San Pedro. De ellos San Andrés de Giles y Capitán Sarmiento recibirán sus dosis correspondientes el día jueves. La vacuna desarrollada por Sinopharm en colaboración con el Laboratorio Beijing Institute [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/llegaron-600-dosis-de-la-vacuna-china-a-la-region/" class="more" title="Llegaron 600 dosis de la vacuna china a la región">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/abuso-de-armas-en-un-supermercado-chino-de-av-belgrano/" rel="bookmark" title="Abuso de armas en un supermercado chino de Av. Belgrano"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/05/COMISARIA.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Abuso de armas en un supermercado chino de Av. Belgrano" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/abuso-de-armas-en-un-supermercado-chino-de-av-belgrano/" rel="bookmark" title="Abuso de armas en un supermercado chino de Av. Belgrano">Abuso de armas en un supermercado chino de Av. Belgrano</a></h3>
				<p>Con fecha 6 de marzo, en horas de la tarde, personal policial se constituye en Supermercado “Súper Oriental” ubicado en Avenida Belgrano al 200 de nuestro medio, habiendo recibido denuncia que había ingresado al mismo una persona de sexo masculino, quien extrae un arma de fuego y efectúa un disparo sobre la persona del propietario del lugar, produciéndole lesiones en una de sus piernas. A raíz de dichas lesiones el propietario del supermercado fue trasladado al Hospital Municipal Santa Francisca Romana de nuestra ciudad, constatándose que las lesiones provocadas son [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/abuso-de-armas-en-un-supermercado-chino-de-av-belgrano/" class="more" title="Abuso de armas en un supermercado chino de Av. Belgrano">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/tramo-final-en-la-obra-de-cloacas-para-todd/" rel="bookmark" title="Tramo final en la obra de cloacas para Todd"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/cloacas-todd.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Tramo final en la obra de cloacas para Todd" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/tramo-final-en-la-obra-de-cloacas-para-todd/" rel="bookmark" title="Tramo final en la obra de cloacas para Todd">Tramo final en la obra de cloacas para Todd</a></h3>
				<p>Resta muy poco tiempo para que los vecinos de Todd vean concretada una de las obras de saneamiento más importantes para la localidad: la extensión de cloacas que une el ramal Todd con la planta depuradora.La obra de más de 6 kilómetros de longitud, a cargo de la Secretaría de Obras Públicas de la Municipalidad de Arrecifes, se encuentra en la etapa de construcción del pozo de bombeo ubicado en el camino auxiliar a Todd, restando actualmente tan solo 700 metros para su culminación.</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/tramo-final-en-la-obra-de-cloacas-para-todd/" class="more" title="Tramo final en la obra de cloacas para Todd">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/fue-detenido-el-autor-de-la-golpiza-a-su-pareja-embarazada-de-cinco-meses/" rel="bookmark" title="Fue detenido el autor de la golpiza a su pareja embarazada de cinco meses"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/11/policiales.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Fue detenido el autor de la golpiza a su pareja embarazada de cinco meses" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/fue-detenido-el-autor-de-la-golpiza-a-su-pareja-embarazada-de-cinco-meses/" rel="bookmark" title="Fue detenido el autor de la golpiza a su pareja embarazada de cinco meses">Fue detenido el autor de la golpiza a su pareja embarazada de cinco meses</a></h3>
				<p>En la noche del jueves 4, la justicia ordenó la detención de Ariel Morosine de 44 años, que había sido solicitado por el fiscal Julio Tanús, por golpear a su pareja de 19 años, embarazada de cinco meses y que a raíz de la golpiza fue asistida en el Hospital Municipal Santa Francisca. La joven llegó al hospital, donde se produjo el parto prematuro de su bebé, el que debió ser trasladado a Pergamino, donde falleció. La detención se produjo anoche y se aguarda aún la carátula definitiva de la [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/fue-detenido-el-autor-de-la-golpiza-a-su-pareja-embarazada-de-cinco-meses/" class="more" title="Fue detenido el autor de la golpiza a su pareja embarazada de cinco meses">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/la-camara-de-comercio-distingue-a-mujeres-en-su-dia/" rel="bookmark" title="La Cámara de Comercio distingue a mujeres en su día"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/03/camara.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La Cámara de Comercio distingue a mujeres en su día" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/la-camara-de-comercio-distingue-a-mujeres-en-su-dia/" rel="bookmark" title="La Cámara de Comercio distingue a mujeres en su día">La Cámara de Comercio distingue a mujeres en su día</a></h3>
				<p>Por tercer año consecutivo, la Cámara de Comercio e Industria de Arrecifes entregará reconocimientos a mujeres comerciantes, empresarias y emprendedoras locales con motivo del Día de la Mujer. El acto de entrega de estas distinciones será el lunes 8 a las 9:00 en el patio del Club Social Argentino, para cumplir con los protocolos ante la pandemia de Covid. El presidente de la Cámara, Ricardo Zerda, destacó que “la elección siempre es muy difícil porque son muchísimas las mujeres merecedoras. Los integrantes de la comisión directiva proponen postulantes y las [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/la-camara-de-comercio-distingue-a-mujeres-en-su-dia/" class="more" title="La Cámara de Comercio distingue a mujeres en su día">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/03/indignacion-por-un-hecho-de-violencia-de-genero-habra-una-marcha-por-justicia/" rel="bookmark" title="Indignación por un hecho de violencia de género. Habrá una marcha por justicia"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/01/hospital.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Indignación por un hecho de violencia de género. Habrá una marcha por justicia" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/03/indignacion-por-un-hecho-de-violencia-de-genero-habra-una-marcha-por-justicia/" rel="bookmark" title="Indignación por un hecho de violencia de género. Habrá una marcha por justicia">Indignación por un hecho de violencia de género. Habrá una marcha por justicia</a></h3>
				<p>En el día de ayer, 3 de marzo, una mujer denunció ante las autoridades policiales que, siendo aproximadamente las 16:30 horas, recibe un llamado telefónico de su yerno, quien ofuscado le manifiesta que en caso de encontrar a la hija de la denunciante la iba a “cagar a palos” (sic). Asimismo, refiere que pasado un lapso de tiempo su yerno la llama nuevamente, dando cuenta en esta oportunidad, que su hija se encontraba internada en el Hospital Santa Francisca Romana de nuestra ciudad. Averiguaciones practicadas en torno a la presente [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/03/indignacion-por-un-hecho-de-violencia-de-genero-habra-una-marcha-por-justicia/" class="more" title="Indignación por un hecho de violencia de género. Habrá una marcha por justicia">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2021 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8f549941b3", post_id : 52002 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202111'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minutoarrecifes.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'52002',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '52002' ]);
</script>
</body>
</html>