
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title>  Van llegando los resultados de los hisopados pendientes</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Arrecifes cuenta ya con seis casos activos y nueve en estudio, varios de ellos hicieron hisopados en forma privada. Comente esta nota comentarios" />
<meta name="keywords" content="covid-19 arrecifes," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel="stylesheet" id="wp-forecast-css" href="https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Van llegando los resultados de los hisopados pendientes RSS de los comentarios" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.5'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres nuevos positivos. Suman cinco activos y aún faltan resultados' href='https://minutoarrecifes.com.ar/2020/07/tres-nuevos-positivos-suman-cinco-activos-y-aun-faltan-resultados/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-diO' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F07%2Fvan-llegando-los-resultados-de-los-hisopados-pendientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F07%2Fvan-llegando-los-resultados-de-los-hisopados-pendientes%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 51138                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Van llegando los resultados de los hisopados pendientes" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" />
<meta property="og:description" content="Arrecifes cuenta ya con seis casos activos y nueve en estudio, varios de ellos hicieron hisopados en forma privada." />
<meta property="article:published_time" content="2020-07-23T19:12:21+00:00" />
<meta property="article:modified_time" content="2020-07-23T19:12:24+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?fit=482%2C258&amp;ssl=1" />
<meta property="og:image:width" content="482" />
<meta property="og:image:height" content="258" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Van llegando los resultados de los hisopados pendientes" />
<meta name="twitter:image" content="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?fit=482%2C258&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div> -->


<!--######### EDEN_NR7 ########## -->

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>		
	

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Jueves, 23 de Julio de 2020				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 		<div id="breakingNews"> <audio id="player_latina" class="playing" controls=""> <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%;
"></div>
		 
		
	</div><!-- /#header -->
	
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-57" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/76-emar2.jpg" width="296" height="370" alt="Emergencias Medicas Arrecifes." />
            </div>
    </div><div id="ubm-premium-banners-60" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=75" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/75-vscomex.jpg" width="300" height="299" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-61" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="nofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/45-rey del bosque.jpg" width="300" height="300" alt="El rey del bosque" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-67" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/81-manufacturas (1).jpg" width="300" height="236" alt="" />
            </div>
    </div><div id="ubm-premium-banners-70" class="widget ubm_premium_widget">    <div id="730" class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/85-tobia.jpg" width="300" height="107" alt="" />
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" rel="bookmark" title="Van llegando los resultados de los hisopados pendientes">Van llegando los resultados de los hisopados pendientes</a> </h1>
			
			<div class="meta">
 				<span class="date">23 julio, 2020 16:12</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<p>Arrecifes cuenta ya con seis casos activos y nueve en estudio, varios de ellos hicieron hisopados en forma privada.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?ssl=1" alt class="wp-image-51139 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?w=482&amp;ssl=1 482w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?resize=300%2C161&amp;ssl=1 300w" data-lazy-sizes="(max-width: 482px) 100vw, 482px" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?ssl=1" alt="" class="wp-image-51139" srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?w=482&amp;ssl=1 482w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg?resize=300%2C161&amp;ssl=1 300w" sizes="(max-width: 482px) 100vw, 482px" data-recalc-dims="1" /></noscript></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51138" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51138" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51138" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51138" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51138" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" rel="bookmark" title="Van llegando los resultados de los hisopados pendientes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/casos.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Van llegando los resultados de los hisopados pendientes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" rel="bookmark" title="Van llegando los resultados de los hisopados pendientes">Van llegando los resultados de los hisopados pendientes</a></h3>
				<p>Arrecifes cuenta ya con seis casos activos y nueve en estudio, varios de ellos hicieron hisopados en forma privada.</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/van-llegando-los-resultados-de-los-hisopados-pendientes/" class="more" title="Van llegando los resultados de los hisopados pendientes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/tres-nuevos-positivos-suman-cinco-activos-y-aun-faltan-resultados/" rel="bookmark" title="Tres nuevos positivos. Suman cinco activos y aún faltan resultados"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/positivo.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Tres nuevos positivos. Suman cinco activos y aún faltan resultados" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/tres-nuevos-positivos-suman-cinco-activos-y-aun-faltan-resultados/" rel="bookmark" title="Tres nuevos positivos. Suman cinco activos y aún faltan resultados">Tres nuevos positivos. Suman cinco activos y aún faltan resultados</a></h3>
				<p>En la tarde noche de hoy, la Secretaría de Salud de la Municipalidad de Arrecifes recibió los resultados de tres de los análisis enviados al Instituto Maiztegui de Pergamino. Son casos positivos, con lo que en nuestra ciudad pasamos a tener cinco activos. Esto significa que la cantidad de aislados va a aumentar sin dudas, al iniciar el trabajo de seguimiento de contactos que cada uno de ellos haya tenido en los últimos días. El comunicado Municipal: La Municipalidad de Arrecifes informa que tres (3) hisopados realizados a personas de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/tres-nuevos-positivos-suman-cinco-activos-y-aun-faltan-resultados/" class="more" title="Tres nuevos positivos. Suman cinco activos y aún faltan resultados">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/convocatoria-de-la-camara-de-comercio-para-escultores/" rel="bookmark" title="Convocatoria de la Cámara de Comercio para escultores"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/camara.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Convocatoria de la Cámara de Comercio para escultores" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/convocatoria-de-la-camara-de-comercio-para-escultores/" rel="bookmark" title="Convocatoria de la Cámara de Comercio para escultores">Convocatoria de la Cámara de Comercio para escultores</a></h3>
				<p>La Cámara de Comercio e Industria se encuentra desarrollando un concurso con motivo de la celebración de su 80º aniversario, en conjunto con la Escuela de Educación Técnica Nº 1 “Fray Luis Beltrán”. El certamen consiste en diseñar una escultura que represente a LA INDUSTRIA. El trabajo ganador será construido por Taller Bosco y luego colocado en el Sector Industrial Planificado de Arrecifes. La ceremonia de instalación de la escultura está programada para septiembre, mes donde coinciden el aniversario de La Cámara y el Día de la Industria en la [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/convocatoria-de-la-camara-de-comercio-para-escultores/" class="more" title="Convocatoria de la Cámara de Comercio para escultores">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/un-nuevo-positivo-de-contacto-estrecho-con-el-anterior/" rel="bookmark" title="Un nuevo positivo de contacto estrecho con el anterior"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/06/img_20200606_200140_499858637048.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Un nuevo positivo de contacto estrecho con el anterior" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/un-nuevo-positivo-de-contacto-estrecho-con-el-anterior/" rel="bookmark" title="Un nuevo positivo de contacto estrecho con el anterior">Un nuevo positivo de contacto estrecho con el anterior</a></h3>
				<p>De acuerdo al último informe proporcionado por la Secretaría de Salud de la Municipalidad, se recibieron los resultados de los hisopados enviados en el día de ayer, resultando uno de ellos positivos, por lo que tenemos en este momento dos casos activos en la ciudad. «La Municipalidad de Arrecifes informa que el hisopado realizado a un familiar del empleado de Arrecifes que trabaja en Granja Tres Arroyos de Capitán Sarmiento y que diera resultado positivo el pasado día jueves, también arrojó un diagnóstico de COVID-19. El paciente se encuentra aislado, [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/un-nuevo-positivo-de-contacto-estrecho-con-el-anterior/" class="more" title="Un nuevo positivo de contacto estrecho con el anterior">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/el-turno-de-los-gimnasios/" rel="bookmark" title="¿El turno de los gimnasios?"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/activbidades-5.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="¿El turno de los gimnasios?" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/el-turno-de-los-gimnasios/" rel="bookmark" title="¿El turno de los gimnasios?">¿El turno de los gimnasios?</a></h3>
				<p>De hecho, la cuarentena ha afectado más a algunos sectores que a otros. Se hace hincapié en el sector gastronómico y en el turístico, pero en verdad, junto a la cultura (cines, teatros, bibliotecas, auditorios), los gimnasios sufrieron el cierre obligatorio por más de 120 días y muchos tuvieron que cerrar definitivamente ante la imposibilidad de cubrir los gastos de alquiler y mantenimiento. Con el último anuncio del gobernador de la provincia de Buenos Aires, las actividades que ni siquiera para la fase cinco estaban permitidas, se han habilitado, dependiendo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/el-turno-de-los-gimnasios/" class="more" title="¿El turno de los gimnasios?">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/fase-cinco-autorizan-las-reuniones-familiares-de-hasta-10-personas/" rel="bookmark" title="Fase cinco: autorizan las reuniones familiares de hasta 10 personas"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/reunion.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Fase cinco: autorizan las reuniones familiares de hasta 10 personas" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/fase-cinco-autorizan-las-reuniones-familiares-de-hasta-10-personas/" rel="bookmark" title="Fase cinco: autorizan las reuniones familiares de hasta 10 personas">Fase cinco: autorizan las reuniones familiares de hasta 10 personas</a></h3>
				<p>La Municipalidad de Arrecifes, a través del comité de crisis, ha informado que los días sábados, domingos y feriados, se habilitan las reuniones familiares y sociales de hasta 10 personas, hasta las 19:00 horas. En el mismo comunicado, advierte que las reuniones deberán desarrollarse siempre cumpliendo con los protocolos y normas vigentes, y en particular se recomiendan las siguientes medidas sanitarias y epidemiológicas: El uso de tapaboca. No compartir mate, infusiones, cubiertos, vajilla, u otro elemento de uso personal. &#8211; Contar con elementos de higiene frecuente de manos, conforme las [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/fase-cinco-autorizan-las-reuniones-familiares-de-hasta-10-personas/" class="more" title="Fase cinco: autorizan las reuniones familiares de hasta 10 personas">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/opinion/" rel="category tag">Opinión</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/un-positivo-no-sabemos-cuantos-sospechosos-y-una-fase-cinco-que-peligra/" rel="bookmark" title="Un positivo, no sabemos cuántos sospechosos, y una fase cinco que peligra"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/molino-1024x669.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Un positivo, no sabemos cuántos sospechosos, y una fase cinco que peligra" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/un-positivo-no-sabemos-cuantos-sospechosos-y-una-fase-cinco-que-peligra/" rel="bookmark" title="Un positivo, no sabemos cuántos sospechosos, y una fase cinco que peligra">Un positivo, no sabemos cuántos sospechosos, y una fase cinco que peligra</a></h3>
				<p>El 6 de junio, la secretaría anunció el tercer caso de Covid-19 positivo en Arrecifes, correspondiente al hisopado que se le realizó a un empleado de la Granja Tres Arroyos de Capitán Sarmiento; veintiún días después, nuestra ciudad quedó habilitada para ingresar a fase 5 y reactivar gran parte de la actividad comercial que se encontraba interrumpida por las medidas de prevención dispuestas por el Gobierno Nacional. Desde el 27 de junio hasta el día de hoy, sobrevivimos sin casos al brote de Salto, que incluía a un operario de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/un-positivo-no-sabemos-cuantos-sospechosos-y-una-fase-cinco-que-peligra/" class="more" title="Un positivo, no sabemos cuántos sospechosos, y una fase cinco que peligra">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/un-caso-positivo-en-arrecifes-un-empleado-de-la-granja-tres-arroyos/" rel="bookmark" title="Un caso positivo en Arrecifes. Un empleado de la Granja Tres Arroyos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/04/positivo-1024x576.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Un caso positivo en Arrecifes. Un empleado de la Granja Tres Arroyos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/un-caso-positivo-en-arrecifes-un-empleado-de-la-granja-tres-arroyos/" rel="bookmark" title="Un caso positivo en Arrecifes. Un empleado de la Granja Tres Arroyos">Un caso positivo en Arrecifes. Un empleado de la Granja Tres Arroyos</a></h3>
				<p>La Municipalidad de Arrecifes informa que el hisopado realizado a un vecino de Arrecifes que trabaja en Granja Tres Arroyos de Capitan Sarmiento, arrojo resultado positivo. El paciente se encuentra aislado en su domicilio, con seguimiento y controles por parte de las autoridades de salud. Asimismo, otro caso que se encontraba en estudio dio resultado negativo, quedando pendiente el resultado de tres de los restantes casos sospechosos por los cuales se habían activado los protocolos respectivos.</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/un-caso-positivo-en-arrecifes-un-empleado-de-la-granja-tres-arroyos/" class="more" title="Un caso positivo en Arrecifes. Un empleado de la Granja Tres Arroyos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/la-respuesta-de-la-doctora-ana-vargas-al-concejo-deliberante-de-arrecifes/" rel="bookmark" title="La respuesta de la doctora Ana Vargas al Concejo Deliberante de Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/05/hcd.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La respuesta de la doctora Ana Vargas al Concejo Deliberante de Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/la-respuesta-de-la-doctora-ana-vargas-al-concejo-deliberante-de-arrecifes/" rel="bookmark" title="La respuesta de la doctora Ana Vargas al Concejo Deliberante de Arrecifes">La respuesta de la doctora Ana Vargas al Concejo Deliberante de Arrecifes</a></h3>
				<p>La doctora Vargas respondió a los concejales con una publicación en su facebook, que consiguió 148 comentarios y 180 veces compartido, 18 horas después de haber sido publicado. El texto con que la médica responde a quienes la trataron de  irresponsable, negligente e incompetente por atender a una paciente de San Pedro en la guardia del Hospital Municipal Santa Francisca de Arrecifes y la acusan de haber puesto en riesgo a la población y a los trabajadores, es extenso pero vale a pena leerlo porque no se guarda nada. En [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/la-respuesta-de-la-doctora-ana-vargas-al-concejo-deliberante-de-arrecifes/" class="more" title="La respuesta de la doctora Ana Vargas al Concejo Deliberante de Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/07/salud-vina-estrena-unidad-de-traslado/" rel="bookmark" title="Salud: Viña estrena unidad de traslado"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/07/viña.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Salud: Viña estrena unidad de traslado" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/07/salud-vina-estrena-unidad-de-traslado/" rel="bookmark" title="Salud: Viña estrena unidad de traslado">Salud: Viña estrena unidad de traslado</a></h3>
				<p>La misma estará al servicio en la Salita de Primeros Auxilios de Viña, en calle Juan Camara entre Miguel Planes y Ruta 8, desde donde trasladará a vecinos que tengan que hacer consultas o ser atendidos en el Hospital Municipal Santa Francisca Romana. Se trata de una ambulancia, marca Renault Master, que estaba fuera de funciones por rotura de motor en el año 2015, la cual fue reparada, reacondicionada y puesta nuevamente en funciones, ahora equipada y preparada para el traslado de personas. Seguimos ampliando el parque automotor del municipio [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/07/salud-vina-estrena-unidad-de-traslado/" class="more" title="Salud: Viña estrena unidad de traslado">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2020 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5a1618e693", post_id : 51138 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minutoarrecifes.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'51138',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '51138' ]);
</script>
</body>
</html>