
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title> Minuto Arrecifes &#8211; Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Comentario Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes del feed" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.7.1' id='jquery-js'></script>
<script type='text/javascript' id='ubm-premium-scripts-js-extra'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.7.1' id='ubm-premium-scripts-js'></script>
<link rel="https://api.w.org/" href="https://minutoarrecifes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://minutoarrecifes.com.ar/wp-json/wp/v2/posts/52173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dzv' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F05%2Finforme-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2021%2F05%2Finforme-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/><style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" />
<meta property="og:description" content="La Municipalidad de Arrecifes, a través de su Secretaría de Salud, informó la actual situación epidemiológica en la ciudad y se advirtió un importate aumento de casos. El informe anterior, de fecha…" />
<meta property="article:published_time" content="2021-05-07T19:21:08+00:00" />
<meta property="article:modified_time" content="2021-05-07T19:21:11+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes" />
<meta name="twitter:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div>


######### EDEN_NR7 ########## 

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR8 ########## -->

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" width="300"  height="600"></a>
</div></div>				

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Sabado, 08 de Mayo de 2021				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
 
 <div id="breakingNews">

	<audio id="player_latina" class="playing" controls=""> <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%">

</div> 

 
 
		
	</div> <!-- /#header -->
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" rel="bookmark" title="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes">Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes</a> </h1>
			
			<div class="meta">
 				<span class="date">7 mayo, 2021 16:21</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=248%2C248&#038;ssl=1" alt class="wp-image-52174 jetpack-lazy-image" width="248" height="248" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 248px) 100vw, 248px" data-lazy-src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=248%2C248&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=248%2C248&#038;ssl=1" alt="" class="wp-image-52174" width="248" height="248" srcset="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 248px) 100vw, 248px" data-recalc-dims="1" /></noscript></figure></div>



<p>La Municipalidad de Arrecifes, a través de su Secretaría de Salud, informó la actual situación epidemiológica en la ciudad y se advirtió un importate aumento de casos.</p>



<p>El informe anterior, de fecha 5 de mayo detalla 51 casos positivos, número que se venía manteniendo desde la semana anterior, y si bien han bajado los casos de internación, la cantidad de positivos llegó a 77. El aumento en sólo dos días es de 34 casos nuevos; se recuperaron 7 y lamentablemente, se produjo un fallecimiento.</p>



<p><strong>Situación epidemiológica al día 7 de mayo de 2021 en el partido de Arrecifes.</strong></p>



<p>Casos activos: 77<br>Casos recuperados: 2600<br>Fallecidos: 51</p>



<p>TOTALES: 2728</p>



<p>En el Hospital Municipal se encuentran internados solamente 2 pacientes en el Pabellón Sánchez, con COVID positivo. La sala de Unidad de Terapia Intensiva COVID no se encuentra internado paciente alguno.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52173" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52173" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52173" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52173" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52173" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" rel="bookmark" title="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/05/77.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" rel="bookmark" title="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes">Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes</a></h3>
				<p>La Municipalidad de Arrecifes, a través de su Secretaría de Salud, informó la actual situación epidemiológica en la ciudad y se advirtió un importate aumento de casos. El informe anterior, de fecha 5 de mayo detalla 51 casos positivos, número que se venía manteniendo desde la semana anterior, y si bien han bajado los casos de internación, la cantidad de positivos llegó a 77. El aumento en sólo dos días es de 34 casos nuevos; se recuperaron 7 y lamentablemente, se produjo un fallecimiento. Situación epidemiológica al día 7 de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/05/informe-de-la-situacion-aumentaron-los-casos-activos-de-covid-en-arrecifes/" class="more" title="Informe de la Situación. Aumentaron los casos activos de Covid en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/05/privilegios-piden-multas-para-alberto-fernandez-cristina-kirchner-y-axel-kicillof/" rel="bookmark" title="Privilegios: Piden multas para Alberto Fernández, Cristina Kirchner y Axel Kicillof"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/05/mukta-1024x575.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Privilegios: Piden multas para Alberto Fernández, Cristina Kirchner y Axel Kicillof" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/05/privilegios-piden-multas-para-alberto-fernandez-cristina-kirchner-y-axel-kicillof/" rel="bookmark" title="Privilegios: Piden multas para Alberto Fernández, Cristina Kirchner y Axel Kicillof">Privilegios: Piden multas para Alberto Fernández, Cristina Kirchner y Axel Kicillof</a></h3>
				<p>Es por las imágenes que se vieron en el acto del miércoles en Ensenada. El DNU presidencial prohíbe reuniones al aire libre de más de 10 personas. Y el gobernador tiene vigente un sistema de multas a incumplidores. «Dan un pésimo ejemplo», dicen. a imagen se viralizó rápidamente y generó&nbsp;repudio&nbsp;en redes sociales. Allí se veía&nbsp;a&nbsp;Alberto Fernández,&nbsp;Cristina Kirchner,&nbsp;Axel Kicillof,&nbsp;Sergio Massa&nbsp;y otros dirigentes e intendentes del&nbsp;Frente de Todos&nbsp;agolpados al terminar&nbsp;un acto en&nbsp;Ensenada. Por eso,&nbsp;diputados de la UCR&nbsp;pidieron que paguen las&nbsp;multas&nbsp;que el gobierno bonaerense estableció para aquellos que&nbsp;incumplan las normas. «Dan un pésimo [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/05/privilegios-piden-multas-para-alberto-fernandez-cristina-kirchner-y-axel-kicillof/" class="more" title="Privilegios: Piden multas para Alberto Fernández, Cristina Kirchner y Axel Kicillof">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/05/los-bomberos-voluntarios-piden-vacunar-a-los-integrantes-de-los-cuerpos-activos/" rel="bookmark" title="Los Bomberos Voluntarios piden vacunar a los integrantes de los Cuerpos Activos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/05/bombero.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Los Bomberos Voluntarios piden vacunar a los integrantes de los Cuerpos Activos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/05/los-bomberos-voluntarios-piden-vacunar-a-los-integrantes-de-los-cuerpos-activos/" rel="bookmark" title="Los Bomberos Voluntarios piden vacunar a los integrantes de los Cuerpos Activos">Los Bomberos Voluntarios piden vacunar a los integrantes de los Cuerpos Activos</a></h3>
				<p>El Sistema Nacional de Bomberos Voluntarios de la República Argentina se declara en estado de Alerta y Movilización ante la falta de vacunas contra el COVID-19 para los más 43 mil integrantes de Cuerpos Activos y Consejos Directivos de las Asociaciones de Bomberos Voluntarios de todo el país. Actualmente, en el país, por contagios de Bomberos Voluntarios, 15 cuarteles se encuentran en cuarentena. Dialogamos con el Presidente de la Asociación de Bomberos Voluntarios de Arrecifes, Raúl Tessone, quien nos relató que han mantenido reuniones vía zoom con integrantes de los [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/05/los-bomberos-voluntarios-piden-vacunar-a-los-integrantes-de-los-cuerpos-activos/" class="more" title="Los Bomberos Voluntarios piden vacunar a los integrantes de los Cuerpos Activos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a> <a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/05/se-abrio-la-inscripcion-en-la-escuela-municipal-de-deportes-adaptados/" rel="bookmark" title="Se abrió la inscripción en la Escuela Municipal de Deportes Adaptados"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/05/deportes.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se abrió la inscripción en la Escuela Municipal de Deportes Adaptados" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/05/se-abrio-la-inscripcion-en-la-escuela-municipal-de-deportes-adaptados/" rel="bookmark" title="Se abrió la inscripción en la Escuela Municipal de Deportes Adaptados">Se abrió la inscripción en la Escuela Municipal de Deportes Adaptados</a></h3>
				<p>La Dirección de Deportes de la Municipalidad de Arrecifes, comunica que se encuentra abierta la inscripción de la Escuela Municipal de Deportes Adaptados, para todas las edades. Las clases serán los días lunes y miércoles a las 18 hs. en el gimnasio del Microestadio Municipal cubierto Alfredo “Yuyi” Básquez, y estarán a cargo del profesor Gonzalo Silvestri. Informes e inscripción de lunes a viernes de 07:00 a 13:00 hs. en la Dirección de Deportes, G.Risso 282, teléfono 454800.</p>
				<a href="https://minutoarrecifes.com.ar/2021/05/se-abrio-la-inscripcion-en-la-escuela-municipal-de-deportes-adaptados/" class="more" title="Se abrió la inscripción en la Escuela Municipal de Deportes Adaptados">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/05/instituto-de-la-vivienda-no-reparten-mas-las-boletas-hay-que-descargarlas/" rel="bookmark" title="Instituto de la Vivienda: No reparten más las boletas. Hay que descargarlas"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/05/boletas.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Instituto de la Vivienda: No reparten más las boletas. Hay que descargarlas" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/05/instituto-de-la-vivienda-no-reparten-mas-las-boletas-hay-que-descargarlas/" rel="bookmark" title="Instituto de la Vivienda: No reparten más las boletas. Hay que descargarlas">Instituto de la Vivienda: No reparten más las boletas. Hay que descargarlas</a></h3>
				<p>El Instituto de la Vivienda de la Provincia de Buenos Aires, informa que producto de las medidas necesarias para disminuir el riesgo de contagio de COVID – 19, no se distribuyen las boletas de pago de ningún barrio provincial. Para realizar el pago de las mismas, se deben descargar las boletas correspondientes en www.vivienda.mosp.gba.gob.ar Ya se encuentran disponibles las boletas de pago correspondientes a los meses de abril, mayo y junio de 2021.</p>
				<a href="https://minutoarrecifes.com.ar/2021/05/instituto-de-la-vivienda-no-reparten-mas-las-boletas-hay-que-descargarlas/" class="more" title="Instituto de la Vivienda: No reparten más las boletas. Hay que descargarlas">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/robos-calificados-la-policia-los-detiene-los-detenidos-salen-en-libertad/" rel="bookmark" title="Robos calificados: la policía los detiene, los detenidos salen en libertad"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/ddi-arre.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Robos calificados: la policía los detiene, los detenidos salen en libertad" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/robos-calificados-la-policia-los-detiene-los-detenidos-salen-en-libertad/" rel="bookmark" title="Robos calificados: la policía los detiene, los detenidos salen en libertad">Robos calificados: la policía los detiene, los detenidos salen en libertad</a></h3>
				<p>El robo no es más que un hurto agravado por la fuerza sobre objetos, o por la violencia sobre las personas. El robo calificado por su parte lo es por el uso de arma de fuego o arma blanca, por lesiones, por escalamiento, robo en banda o en despoblado etc. Estos hechos, que cuentan con una pena mayor que un robo simple, parecieran no ser tan grave como para que la justicia de la Provincia de Buenos Aires no deje en libertad a imputados detenidos. La Secretaría de Seguridad Ciudadana de Arrecifes acaba de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/robos-calificados-la-policia-los-detiene-los-detenidos-salen-en-libertad/" class="more" title="Robos calificados: la policía los detiene, los detenidos salen en libertad">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/covid-kicillof-se-reunio-con-los-intendentes-bonaerenses/" rel="bookmark" title="Covid: Kicillof se reunió con los Intendentes bonaerenses"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/videoconferencia-scaled.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Covid: Kicillof se reunió con los Intendentes bonaerenses" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/covid-kicillof-se-reunio-con-los-intendentes-bonaerenses/" rel="bookmark" title="Covid: Kicillof se reunió con los Intendentes bonaerenses">Covid: Kicillof se reunió con los Intendentes bonaerenses</a></h3>
				<p>Kicillof se reunió con intendentes para analizar las próximas medidas. De forma virtual, funcionarios provinciales evaluaron con jefes municipales los pasos a seguir en el marco de la segunda ola de coronavirus. El gobernador Axel Kicillof mantuvo este jueves una nueva reunión virtual con intendentes de toda la Provincia para evaluar la situación epidemiológica y abordar los pasos a seguir en vistas de disminuir los contagios de coronavirus. Participaron también el jefe de Gabinete, Carlos Bianco; la ministra de Gobierno, Teresa García; la directora general de Cultura y Educación, Agustina [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/covid-kicillof-se-reunio-con-los-intendentes-bonaerenses/" class="more" title="Covid: Kicillof se reunió con los Intendentes bonaerenses">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/se-actualizo-el-esquema-de-fases-en-la-provincia-arrecifes-continua-en-fase-4/" rel="bookmark" title="Se actualizó el esquema de fases en la Provincia. Arrecifes continúa en fase 4"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/golian.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se actualizó el esquema de fases en la Provincia. Arrecifes continúa en fase 4" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/se-actualizo-el-esquema-de-fases-en-la-provincia-arrecifes-continua-en-fase-4/" rel="bookmark" title="Se actualizó el esquema de fases en la Provincia. Arrecifes continúa en fase 4">Se actualizó el esquema de fases en la Provincia. Arrecifes continúa en fase 4</a></h3>
				<p>En la mañana de hoy, el ministro de Salud de la Provincia, Daniel Gollán junto al Jefe de Gabinete de Ministros, Carlos Bianco, en conferencia de prensa dieron el panorama actual de la situación epidemiológica de la Provincia y como cada martes, volvieron a anunciar la actualización del esquema de fases para los 135 municipios. En este momento la Provincia cuenta con localidades en cuatro fases, de la dos a la cinco, donde la dos tiene restricciones más duras, incluyendo el cierre de las escuelas y el cinco la de [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/se-actualizo-el-esquema-de-fases-en-la-provincia-arrecifes-continua-en-fase-4/" class="more" title="Se actualizó el esquema de fases en la Provincia. Arrecifes continúa en fase 4">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/maxi-rocha-en-el-equipo-oficial-honda/" rel="bookmark" title="Maxi Rocha en el equipo oficial Honda"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/maxi-rocha-1.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Maxi Rocha en el equipo oficial Honda" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/maxi-rocha-en-el-equipo-oficial-honda/" rel="bookmark" title="Maxi Rocha en el equipo oficial Honda">Maxi Rocha en el equipo oficial Honda</a></h3>
				<p>En su cuenta de Instagram, @maxirocha123, el campeón 2019 de la categoría R3 Cup, anunció su incorporación al equipo oficial Honda Gregorio Racing. «Muy feliz de anunciar mi incorporación al Equipo HONDA OFICIAL GREGORIO RACING para la temporada 2021 en el @superbikeargentino ! Voy a correr en una Honda CBR 1000cc en la categoría súper stock 1000cc! Seguro va a ser un gran año de mucho aprendizaje arriba de una moto de gran potencia! Quiero agradecer a todo el equipo @hondagregorioracing por esta oportunidad. Ademas agradecer enormemente a mi tío.»</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/maxi-rocha-en-el-equipo-oficial-honda/" class="more" title="Maxi Rocha en el equipo oficial Honda">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" rel="bookmark" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2021/04/transporte.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" rel="bookmark" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes">Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes</a></h3>
				<p>Hoy por la mañana en el Palacio Municipal, el intendente Javier Olaeta representando a la Municipalidad de Arrecifes, y el subsecretario de Transporte de la Provincia Buenos Aires, licenciado Alejo Supply representante de Ministerio de Infraestructura y Servicios Públicos bonaerense, firmaron el convenio para la implementación en Arrecifes del Sistema Único de Boleto de Electrónico, participando como invitado el diputado provincial Marcos Di Palma. Gestionada por la Dirección de Tránsito a cargo de Emilio Pattini, el Sistema único de Boleto Electrónico (S.U.B.E), permite desarrollar, administrar y aplicar la tecnología para [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2021/04/se-firmo-un-convenio-para-implementar-la-tarjeta-sube-en-arrecifes/" class="more" title="Se firmó un convenio para implementar la tarjeta SUBE en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2021 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a2cf300b65", post_id : 52173 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://minutoarrecifes.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-24 16:46:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://minutoarrecifes.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "df26dab715" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'124051350',post:'52173',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '52173' ]);
</script>
</body>
</html>