
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title>  Vuelve el TC y será en San Nicolás 12 y 13 de septiembre</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="El Turismo Carretera y el TC Pista reiniciarán su actividad en el Autódromo San Nicolás Ciudad, el fin de semana del&nbsp;12 y 13 de septiembre,&nbsp;informó la Asociación de Corredores de Turismo Carretera (Actc), tras solo dos fechas disputadas y&nbsp;luego de ser autorizado por el gobierno nacional. «En una&nbsp;reunión llevada a cabo en horas de la mañana entre autoridades de la ACTC y autoridades municipales, se determinó que el reinicio del automovilismo a nivel nacional tendrá como escenario al autódromo nicoleño, protagonista del desenlace del certamen 2018 del Turismo Carretera», indicaron [&hellip;]" />
<meta name="keywords" content="automovilismo,San Nicolás de los Arroyos,TC," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel="stylesheet" id="wp-forecast-css" href="https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Vuelve el TC y será en San Nicolás 12 y 13 de septiembre RSS de los comentarios" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.7'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta' href='https://minutoarrecifes.com.ar/2020/09/no-hubo-anuncios-de-cambios-en-la-conferencia-de-prensa-del-intendente-olaeta/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dlZ' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F09%2Fvuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F09%2Fvuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 51335                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" />
<meta property="og:description" content="El Turismo Carretera y el TC Pista reiniciarán su actividad en el Autódromo San Nicolás Ciudad, el fin de semana del&nbsp;12 y 13 de septiembre,&nbsp;informó la Asociación de Corredores de Turismo …" />
<meta property="article:published_time" content="2020-09-07T23:32:23+00:00" />
<meta property="article:modified_time" content="2020-09-07T23:32:28+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?fit=1100%2C353&amp;ssl=1" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="353" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre" />
<meta name="twitter:image" content="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?fit=1100%2C353&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div> -->


<!--######### EDEN_NR7 ########## -->

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>		
	

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Martes, 08 de Septiembre de 2020				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 		<div id="breakingNews"> <audio id="player_latina" class="playing" controls=""> <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%;
"></div>
		 
		
	</div><!-- /#header -->
	
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-57" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/76-emar2.jpg" width="296" height="370" alt="Emergencias Medicas Arrecifes." />
            </div>
    </div><div id="ubm-premium-banners-60" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=75" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/75-vscomex.jpg" width="300" height="299" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-61" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="nofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/45-rey del bosque.jpg" width="300" height="300" alt="El rey del bosque" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-67" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/81-manufacturas (1).jpg" width="300" height="236" alt="" />
            </div>
    </div><div id="ubm-premium-banners-70" class="widget ubm_premium_widget">    <div id="730" class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/85-tobia.jpg" width="300" height="107" alt="" />
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" rel="bookmark" title="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre">Vuelve el TC y será en San Nicolás 12 y 13 de septiembre</a> </h1>
			
			<div class="meta">
 				<span class="date">7 septiembre, 2020 20:32</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<figure class="wp-block-image"><img src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=1024%2C329&#038;ssl=1" alt class="wp-image-51336 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=1024%2C329&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=300%2C96&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=768%2C246&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?w=1100&amp;ssl=1 1100w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=1024%2C329&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=1024%2C329&#038;ssl=1" alt="" class="wp-image-51336" srcset="https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=1024%2C329&amp;ssl=1 1024w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=300%2C96&amp;ssl=1 300w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?resize=768%2C246&amp;ssl=1 768w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg?w=1100&amp;ssl=1 1100w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></figure>



<p>El Turismo Carretera y el TC Pista reiniciarán su actividad en el Autódromo San Nicolás Ciudad, el fin de semana del<strong>&nbsp;12 y 13 de septiembre,</strong>&nbsp;informó la Asociación de Corredores de Turismo Carretera (Actc), tras solo dos fechas disputadas y&nbsp;<a href="https://www.lanoticia1.com/noticia/nuevas-excepciones-del-aislamiento-vuelven-el-automovilismo-y-los-eventos-deportivos-internacionales-124437.html">luego de ser autorizado por el gobierno nacional.</a></p>



<p>«En una&nbsp;<strong>reunión llevada a cabo en horas de la mañana entre autoridades de la ACTC y autoridades municipales</strong>, se determinó que el reinicio del automovilismo a nivel nacional tendrá como escenario al autódromo nicoleño, protagonista del desenlace del certamen 2018 del Turismo Carretera», indicaron desde el ente deportivo.</p>



<p>Como medidas de precaución, será un evento a puertas cerradas, sin ingreso de público y con controles estrictos en las inmediaciones del autódromo.</p>



<p>Según la clasificación de fases de la provincia de Buenos Aires,&nbsp;<strong>San Nicolás se encuentra en fase 4. En tanto que en el último reporete sumó 10 casos de coronavirus y el total de casos activos es de 177.</strong>&nbsp;Por otro lado, 18 pacientes recibieron el alta médica, sumando 406.</p>



<p>Asimismo se determinaron que los puntos claves del protocolo sanitario para la disputa de competencias aprobado por el Ministerio de Salud de la Nación y de la Provincia, como así también por las autoridades sanitarias de la ciudad de San Nicolás:</p>



<p>&#8211; Burbuja sanitaria<br>Nadie podrá entrar ni salir del predio desde el jueves hasta el domingo.</p>



<p>&#8211; Controles perimetrales<br>No se permitirá la presencia de espectadores ni personas en inmediaciones del autódromo.</p>



<p>&#8211; Autoabastecimiento<br>Cada equipo se ocupará de las provisiones para sus integrantes, no pudiendo abandonar el predio ni ingresar elementos.</p>



<p>&#8211; Atención médica<br>Además del servicio de ambulancia propio, habrá dos centros de atención: uno para control especializado y otro en caso de politraumatismos.<br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51335" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51335" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51335" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51335" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51335" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" rel="bookmark" title="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/AUTODROMO-1.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" rel="bookmark" title="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre">Vuelve el TC y será en San Nicolás 12 y 13 de septiembre</a></h3>
				<p>El Turismo Carretera y el TC Pista reiniciarán su actividad en el Autódromo San Nicolás Ciudad, el fin de semana del&nbsp;12 y 13 de septiembre,&nbsp;informó la Asociación de Corredores de Turismo Carretera (Actc), tras solo dos fechas disputadas y&nbsp;luego de ser autorizado por el gobierno nacional. «En una&nbsp;reunión llevada a cabo en horas de la mañana entre autoridades de la ACTC y autoridades municipales, se determinó que el reinicio del automovilismo a nivel nacional tendrá como escenario al autódromo nicoleño, protagonista del desenlace del certamen 2018 del Turismo Carretera», indicaron [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/vuelve-el-tc-y-sera-en-san-nicolas-12-y-13-de-septiembre/" class="more" title="Vuelve el TC y será en San Nicolás 12 y 13 de septiembre">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/no-hubo-anuncios-de-cambios-en-la-conferencia-de-prensa-del-intendente-olaeta/" rel="bookmark" title="No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/conferencia.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/no-hubo-anuncios-de-cambios-en-la-conferencia-de-prensa-del-intendente-olaeta/" rel="bookmark" title="No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta">No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta</a></h3>
				<p>El Intendente Municipal de Arrecifes, Javier Olaeta, convocó hoy a conferencia de prensa en la que presentó a la Dra. Andrea Ruiz como directora asociada del Hospital Municipal Santa Francisca, acompañando al Dr. Santiago Monina. Fuera de esto, el intendente dio un panorama optimista con respecto a la situación sanitaria frente al Covid-19, con los números del día lunes. Confirmó que en el momento de la conferencia, 10:00 de la mañana del 7 de septiembre, Arrecifes cuenta con 58 casos activos, de los cuales cuatro se encuentran internados en el [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/no-hubo-anuncios-de-cambios-en-la-conferencia-de-prensa-del-intendente-olaeta/" class="more" title="No hubo anuncios de cambios en la conferencia de prensa del Intendente Olaeta">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/la-dra-andrea-ruiz-asume-como-directora-asociada-del-hospital-santa-francisca/" rel="bookmark" title="La Dra. Andrea Ruiz asume como directora asociada del Hospital Santa Francisca"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/ruiz.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La Dra. Andrea Ruiz asume como directora asociada del Hospital Santa Francisca" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/la-dra-andrea-ruiz-asume-como-directora-asociada-del-hospital-santa-francisca/" rel="bookmark" title="La Dra. Andrea Ruiz asume como directora asociada del Hospital Santa Francisca">La Dra. Andrea Ruiz asume como directora asociada del Hospital Santa Francisca</a></h3>
				<p>Convocada por el intendente Javier Olaeta, la doctora Andrea Ruíz se suma al equipo de Salud municipal como directora adjunta del Hospital Santa Francisca Romana. En la conferencia de prensa de la tambien participaron el secretario de Salud, doctor Carlos Mondino, el director del Hospital Santa Francisca, doctor Santiago Monina y el vocero del comité de crisis, doctor José Tenorio, el intendente Olaeta destacó y agradeció el compromiso de la Dra. Ruiz al asumir esta gran responsabilidad en momentos que resulta imprescindible reforzar el sistema de salud de nuestro Hospital.</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/la-dra-andrea-ruiz-asume-como-directora-asociada-del-hospital-santa-francisca/" class="more" title="La Dra. Andrea Ruiz asume como directora asociada del Hospital Santa Francisca">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/homenaje-a-nilda-granollers/" rel="bookmark" title="Homenaje a Nilda Granollers"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/nilda.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Homenaje a Nilda Granollers" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/homenaje-a-nilda-granollers/" rel="bookmark" title="Homenaje a Nilda Granollers">Homenaje a Nilda Granollers</a></h3>
				<p>La familia de Nilda Granollers de Pineda, nos ha hecho llegar unas palabras y uno de sus últimos trabajos para que -a modo de homenaje- llegue a quienes la conocieron y la supieron querer. «Emprendió su viaje Nilda Pineda… Nilda Granollers. Ese ser grande, generoso, docente y poeta, político ínteegro. Este pequeño homenaje para quien supo granjearse con dedicación abnegada, el afecto y el reconocimiento de los arrecifeños que la conocieron. Nos deja uno de sus últimos trabajos «Andanada patética», ensayo llamando a la revisión de los valores y principios [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/homenaje-a-nilda-granollers/" class="more" title="Homenaje a Nilda Granollers">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/la-cruda-realidad-de-las-terapias-intensivas-de-san-pedro/" rel="bookmark" title="La cruda realidad de las Terapias Intensivas de San Pedro"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/san-pedro.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La cruda realidad de las Terapias Intensivas de San Pedro" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/la-cruda-realidad-de-las-terapias-intensivas-de-san-pedro/" rel="bookmark" title="La cruda realidad de las Terapias Intensivas de San Pedro">La cruda realidad de las Terapias Intensivas de San Pedro</a></h3>
				<p>San Pedro Informa, un medio de la vecina localidad, publicó un reportaje a la Dra. Verónica Maccagno, Jefa de Terapia intensiva del Hospital «Emilio Ruffa» de San Pedro, y pinta una dura realidad que, dice, es posible revertir si se actúa con responsabilidad. “Esta pandemia sobrepaso a todos y estamos cansados. Te cansa el tema de cambiado y descambiado, te cansan las cosas nuevas del protocolo, todo el tiempo hay que estar leyendo y aprendiendo, pero cuando llegamos a esta instancia es complicado porque estamos hablando de gravedad y cercanía [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/la-cruda-realidad-de-las-terapias-intensivas-de-san-pedro/" class="more" title="La cruda realidad de las Terapias Intensivas de San Pedro">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/la-u-c-r-despide-a-pedro-simonini/" rel="bookmark" title="La U.C.R. despide a Pedro Simonini"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/simonini.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La U.C.R. despide a Pedro Simonini" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/la-u-c-r-despide-a-pedro-simonini/" rel="bookmark" title="La U.C.R. despide a Pedro Simonini">La U.C.R. despide a Pedro Simonini</a></h3>
				<p>La Unión Cívica Radical de Arrecifes expresa su pesar por la partida de Pedro Horacio Simonini,&nbsp;fallecido en el día de hoy a los 86 años de edad. Afiliado y militante de nuestro partido en los primeros y difíciles años de la recuperación democrática, Pedro integró distintas comisiones partidarias y listas de candidatos. Pero por sobre todo, ha sido un reconocido vecino que se ganó el respeto y cariño de toda la comunidad.- Nuestro sincero acompañamiento y las más sentidas condolencias a sus familiares y amigos</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/la-u-c-r-despide-a-pedro-simonini/" class="more" title="La U.C.R. despide a Pedro Simonini">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/diez-nuevos-hisopados-positivos-en-arrecifes-llegamos-a-los-179/" rel="bookmark" title="Diez nuevos hisopados positivos en Arrecifes. Llegamos a los 179"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/info-covid.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Diez nuevos hisopados positivos en Arrecifes. Llegamos a los 179" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/diez-nuevos-hisopados-positivos-en-arrecifes-llegamos-a-los-179/" rel="bookmark" title="Diez nuevos hisopados positivos en Arrecifes. Llegamos a los 179">Diez nuevos hisopados positivos en Arrecifes. Llegamos a los 179</a></h3>
				<p>La Municipalidad de Arrecifes y la Secretaría de Salud informan que en el día de ayer diez (10) hisopados arrojaron resultado positivo. Por otra parte, respecto a los demás casos que se habían derivado para su estudio, once (11) hisopados resultaron negativos, y treinta y nueve (39) continúan pendientes. Se informa que en las últimas horas, quince (15) casos positivos ya se encuentran recuperados. De los 62 casos activos, 5 pacientes se encuentran en internación hospitalaria (todos en pabellón COVID). La situación epidemiológica del día 05 de septiembre a las [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/diez-nuevos-hisopados-positivos-en-arrecifes-llegamos-a-los-179/" class="more" title="Diez nuevos hisopados positivos en Arrecifes. Llegamos a los 179">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/capitan-sarmiento-cuenta-su-primera-victima-fatal-por-coronavirus/" rel="bookmark" title="Capitán Sarmiento cuenta su primera víctima fatal por coronavirus"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/muerto-sarmiento.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Capitán Sarmiento cuenta su primera víctima fatal por coronavirus" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/capitan-sarmiento-cuenta-su-primera-victima-fatal-por-coronavirus/" rel="bookmark" title="Capitán Sarmiento cuenta su primera víctima fatal por coronavirus">Capitán Sarmiento cuenta su primera víctima fatal por coronavirus</a></h3>
				<p>La vecina localidad ha recibido ya 167 hisopados con resultado positivo, desde los primeros casos en Granja Tres Arroyos hasta el mismo intendente se encuentra transitando la enfermedad, a lo largo de seis meses de cuarentena a sufrido los embates de la pandemia y ha estado en situación mucho más crítica que Arrecifes. En la tarde de hoy la Municipalidad difundió un comunicado en el que informa: «Con profundo dolor, informamos que ha fallecido a los 92 años de edad, el Dr. Aníbal Almirón, primera víctima de coronavirus de nuestra [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/capitan-sarmiento-cuenta-su-primera-victima-fatal-por-coronavirus/" class="more" title="Capitán Sarmiento cuenta su primera víctima fatal por coronavirus">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/en-sus-80-anos-la-camara-inauguro-un-monumento-a-la-industria-en-el-sipa/" rel="bookmark" title="En sus 80 años, la Cámara inauguró un monumento a la industria en el SIPA"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/camara.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="En sus 80 años, la Cámara inauguró un monumento a la industria en el SIPA" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/en-sus-80-anos-la-camara-inauguro-un-monumento-a-la-industria-en-el-sipa/" rel="bookmark" title="En sus 80 años, la Cámara inauguró un monumento a la industria en el SIPA">En sus 80 años, la Cámara inauguró un monumento a la industria en el SIPA</a></h3>
				<p>La Cámara de Comercio e Industria de Arrecifes inauguró el Monumento a la Industria en el Sector Industrial Planificado de nuestra ciudad. El acto formó parte de las acciones de esta entidad en celebración de sus 80 años de vida y con motivo del Día de la Industria argentina, que se festeja cada 2 de septiembre. El descubrimiento del símbolo se realizó en la mañana de este viernes con la presencia del intendente Javier Olaeta y otras autoridades políticas, directivos de la Cámara, integrantes del Consorcio del SIPA y representantes [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/en-sus-80-anos-la-camara-inauguro-un-monumento-a-la-industria-en-el-sipa/" class="more" title="En sus 80 años, la Cámara inauguró un monumento a la industria en el SIPA">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/opinion/" rel="category tag">Opinión</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/09/como-fueron-los-ultimos-quince-dias-de-pandemia-en-arrecifes/" rel="bookmark" title="Cómo fueron los últimos quince días de pandemia en Arrecifes"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/09/casos.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Cómo fueron los últimos quince días de pandemia en Arrecifes" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/09/como-fueron-los-ultimos-quince-dias-de-pandemia-en-arrecifes/" rel="bookmark" title="Cómo fueron los últimos quince días de pandemia en Arrecifes">Cómo fueron los últimos quince días de pandemia en Arrecifes</a></h3>
				<p>En los últimos quince días, Arrecifes ha visto de qué forma se fueron sumando casos positivos de Covid-19 entre sus vecinos. Desde el quinto caso hasta el día de hoy, el crecimiento de casos ha sido ininterrumpido. Si contamos quince días desde este viernes hacia atrás en el tiempo, nos encontramos con que el día 20 de agosto contábamos con un total de 78 casos acumulados desde el comienzo de la pandemia, luego de haber tenido tres casos y haber permanecido en face cinco algo más de un mes. En [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/09/como-fueron-los-ultimos-quince-dias-de-pandemia-en-arrecifes/" class="more" title="Cómo fueron los últimos quince días de pandemia en Arrecifes">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2020 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "79b0b6042b", post_id : 51335 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202037'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minutoarrecifes.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'51335',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '51335' ]);
</script>
</body>
</html>