
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title>  Los contadores de Arrecifes dicen adiós a Chito Giay</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Con enorme tristeza, los Contadores Públicos de Arrecifes, despedimos al pionero de nuestra profesión Cdor. Luis V. Giay. Con él, se fue un impecable profesional que marcó un camino en el cuál pudimos orientarnos quienes lo seguimos. Hombre amable y sencillo, para muchos de nosotros fue un maestro que, con gran generosidad, supo transmitir sus consejos y conocimientos. También legó su pasión por las Ciencias Económicas a dos de sus hijos, que hoy continúan al frente del Estudio Contable más antigüo de la ciudad. Acompañamos en este duro momento a [&hellip;]" />
<meta name="keywords" content="Luis Vicente Giay,Rotary Club Arrecifes,Rotary Club Internacional," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel="stylesheet" id="wp-forecast-css" href="https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Los contadores de Arrecifes dicen adiós a Chito Giay RSS de los comentarios" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.5'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Rotary Club Arrecifes despide a su expresidente' href='https://minutoarrecifes.com.ar/2020/08/el-rotary-club-arrecifes-despide-a-su-expresidente/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-dkU' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F08%2Flos-contadores-de-arrecifes-dicen-adios-a-chito-giay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2020%2F08%2Flos-contadores-de-arrecifes-dicen-adios-a-chito-giay%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 51268                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los contadores de Arrecifes dicen adiós a Chito Giay" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/" />
<meta property="og:description" content="Con enorme tristeza, los Contadores Públicos de Arrecifes, despedimos al pionero de nuestra profesión Cdor. Luis V. Giay. Con él, se fue un impecable profesional que marcó un camino en el cuál pudi…" />
<meta property="article:published_time" content="2020-08-29T20:28:21+00:00" />
<meta property="article:modified_time" content="2020-08-29T20:28:24+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Los contadores de Arrecifes dicen adiós a Chito Giay" />
<meta name="twitter:image" content="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://minutoarrecifes.com.ar/?custom-css=051a7fec97" />
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## 

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div>

 ######### EDEN_NR6 ##########

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2020/03/OCEBA_2020.gif" width="300"  height="600"></a>
</div></div> -->


<!--######### EDEN_NR7 ########## -->

	<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/" target=_blank > <img src="/wp-content/uploads/2020/04/EDEN-Medios-de-Pago-300x600px.jpg" width="300"  height="600"></a>
</div></div>		
	

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Sabado, 29 de Agosto de 2020				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 		<div id="breakingNews"> <audio id="player_latina" class="playing" controls=""> <source src="https://clientes.locucionar.com/player/ssl_convert.php?p=8264&amp;c=2" type="audio/mpeg"> </audio> <img src="/wp-content/banners/latina.jpg" align="left"> <img src="/wp-content/banners/vivo.jpg" align="right" style="
    padding-right: 15%;
"></div>
		 
		
	</div><!-- /#header -->
	
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Todd_net.jpg" width="300" height="300" alt="TODDNET" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-57" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/76-emar2.jpg" width="296" height="370" alt="Emergencias Medicas Arrecifes." />
            </div>
    </div><div id="ubm-premium-banners-60" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=75" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/75-vscomex.jpg" width="300" height="299" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-61" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="nofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/45-rey del bosque.jpg" width="300" height="300" alt="El rey del bosque" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-67" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/81-manufacturas (1).jpg" width="300" height="236" alt="" />
            </div>
    </div><div id="ubm-premium-banners-70" class="widget ubm_premium_widget">    <div id="730" class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/85-tobia.jpg" width="300" height="107" alt="" />
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/patrocinada/">Patrocinada</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/" rel="bookmark" title="Los contadores de Arrecifes dicen adiós a Chito Giay">Los contadores de Arrecifes dicen adiós a Chito Giay</a> </h1>
			
			<div class="meta">
 				<span class="date">29 agosto, 2020 17:28</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=327%2C184&#038;ssl=1" alt class="wp-image-51269 jetpack-lazy-image" width="327" height="184" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 327px) 100vw, 327px" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=327%2C184&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=327%2C184&#038;ssl=1" alt="" class="wp-image-51269" width="327" height="184" srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2020/08/lvg.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 327px) 100vw, 327px" data-recalc-dims="1" /></noscript></figure></div>



<p>Con enorme tristeza, los Contadores Públicos de Arrecifes, despedimos al pionero de nuestra profesión Cdor. Luis V. Giay. Con él, se fue un impecable profesional que marcó un camino en el cuál pudimos orientarnos quienes lo seguimos.<br>
Hombre amable y sencillo, para muchos de nosotros fue un maestro que, con gran generosidad, supo transmitir sus consejos y conocimientos.<br>
También legó su pasión por las Ciencias Económicas a dos de sus hijos, que hoy continúan al frente del Estudio Contable más antigüo de la ciudad.<br>
Acompañamos en este duro momento a Celia, hijos y nietos.<br>
QEPD querido amigo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51268" class="share-facebook sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51268" class="share-twitter sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51268" class="share-linkedin sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51268" class="share-skype sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51268" class="share-pinterest sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2020/08/los-contadores-de-arrecifes-dicen-adios-a-chito-giay/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/fallecio-luis-vicente-giay/" rel="bookmark" title="Falleció Luis Vicente Giay"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/chito.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Falleció Luis Vicente Giay" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/fallecio-luis-vicente-giay/" rel="bookmark" title="Falleció Luis Vicente Giay">Falleció Luis Vicente Giay</a></h3>
				<p>El Contador Público Nacional, Luis Vicente Giay, expresidente del Rotary Club Internacional falleció hoy en la ciudad de Buenos Aires. Luis Vicente, Chito, fue presidente del Rotary Club Internacional en 1996/1997, siendo el arrecifeño, el único argentino en alcanzar el cargo dentro de la institución que cuenta con 1.200.000 socios en todo el mundo. Además ocupó altos cargos en la Fundación Rotaria que presidió en los años 2001-2002 y 2006-2007 , y durante su mandato se firmó el acuerdo con la Fundación Gates para la erradicación de la Polio en [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/fallecio-luis-vicente-giay/" class="more" title="Falleció Luis Vicente Giay">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/sin-categoria/" rel="category tag">Sin categoría</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/imparable-en-un-mes-arrecifes-sumo-mas-de-100-casos-de-coronavirus/" rel="bookmark" title="Imparable. En un mes, Arrecifes sumó más de 100 casos de coronavirus"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/hospital.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Imparable. En un mes, Arrecifes sumó más de 100 casos de coronavirus" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/imparable-en-un-mes-arrecifes-sumo-mas-de-100-casos-de-coronavirus/" rel="bookmark" title="Imparable. En un mes, Arrecifes sumó más de 100 casos de coronavirus">Imparable. En un mes, Arrecifes sumó más de 100 casos de coronavirus</a></h3>
				<p>El 25 de julio, en Arrecifes teníamos cinco casos activos y cuatro recuperados. Estábamos en fase cinco y nos cansamos de anunciar que los hisopados enviados al Maiztegui daban negativos. Ya parecía un capricho hisopar a pacientes que no tenían nada. Los casos que se sucedieron desde esa fecha nos hicieron volver oficialmente a fase cuatro, aunque en la práctica la ciudad se mueve como desconociendo los contagios. No quedan, prácticamente, localidades en la provincia, que no cuenten con casos positivos de coronavirus, y muy pocos conservan la fase cinco, [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/imparable-en-un-mes-arrecifes-sumo-mas-de-100-casos-de-coronavirus/" class="more" title="Imparable. En un mes, Arrecifes sumó más de 100 casos de coronavirus">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/patricio-di-palma-tiene-coronavirus-reclamo-a-alberto-fernandez/" rel="bookmark" title="Patricio Di Palma tiene coronavirus. Reclamo a Alberto Fernández"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/pato.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Patricio Di Palma tiene coronavirus. Reclamo a Alberto Fernández" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/patricio-di-palma-tiene-coronavirus-reclamo-a-alberto-fernandez/" rel="bookmark" title="Patricio Di Palma tiene coronavirus. Reclamo a Alberto Fernández">Patricio Di Palma tiene coronavirus. Reclamo a Alberto Fernández</a></h3>
				<p>El excandidato a Intendente de Arrecifes, Patricio Di Palma, acaba de dar positivo para Covid-19 luego de varios días de aislamiento por haber estado en contacto con un paciente positivo. En las últimas horas subió a su cuenta de Instagram, un video en el que no solo confirma el resultado, sino que pide al Gobierno Nacional, al Ministro de Salud y al Gobernador de la Provincia, que activen los protocolos en casos de personas inmunodeprimidas cuando un familiar o conviviente da positivo. Ya cuando surgió la sospecha de que podría [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/patricio-di-palma-tiene-coronavirus-reclamo-a-alberto-fernandez/" class="more" title="Patricio Di Palma tiene coronavirus. Reclamo a Alberto Fernández">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/marcha-atras-con-al-automovilismo/" rel="bookmark" title="Marcha atrás con al automovilismo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/mouras.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Marcha atrás con al automovilismo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/marcha-atras-con-al-automovilismo/" rel="bookmark" title="Marcha atrás con al automovilismo">Marcha atrás con al automovilismo</a></h3>
				<p>La Asociación de Corredores de Turismo de Carretera &#8211; ACTC; acaba de anunciar que la fecha del 29 y 30 de agosto que en principio sería en la que comenzaría el automovilismo, ha quedado sin efecto por decisión del Poder Ejecutivo. En su comunicado detallan: «Luego de tomar contacto con las autoridades del Gobierno de la Nación, las mismas le manifestaron a la Comisión Directiva de la Asociación Corredores Turismo Carretera, que no están dadas las condiciones para que la categoría reinicie su campeonato 2020 el fin de semana del [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/marcha-atras-con-al-automovilismo/" class="more" title="Marcha atrás con al automovilismo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/politica/" rel="category tag">Política</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/la-politica-de-luto-murio-dinco-garguicevich/" rel="bookmark" title="La política de luto. Murió Dinco Garguicevich"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/dinco.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="La política de luto. Murió Dinco Garguicevich" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/la-politica-de-luto-murio-dinco-garguicevich/" rel="bookmark" title="La política de luto. Murió Dinco Garguicevich">La política de luto. Murió Dinco Garguicevich</a></h3>
				<p>En las últimas horas de ayer domingo, falleció el ex diputado provincial Domingo Esteban Garguicevich a los 85 años. Tal como está estipulado por las restricciones por la pandemia, no se realiza el velorio. Sus restos serán trasladados al cementerio local a las 10:00 de la mañana de hoy lunes 24. Dinco, como lo conocimos, fue el político a quien Arrecifes le debe, entre otras, la obra de entubamiento del Arroyo del pueblo (hoy Av. Perón), que no sólo unió la ciudad, al desaparecer el viejo estigma de «los del [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/la-politica-de-luto-murio-dinco-garguicevich/" class="more" title="La política de luto. Murió Dinco Garguicevich">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/resultado-negativo-para-los-analisis-de-los-doctores-mondino-y-monina/" rel="bookmark" title="Resultado negativo para los análisis de los doctores Mondino y Monina"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/06/mondino.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Resultado negativo para los análisis de los doctores Mondino y Monina" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/resultado-negativo-para-los-analisis-de-los-doctores-mondino-y-monina/" rel="bookmark" title="Resultado negativo para los análisis de los doctores Mondino y Monina">Resultado negativo para los análisis de los doctores Mondino y Monina</a></h3>
				<p>Los dos hisopados que se realizaron a los médicos que están a cargo de la Secretaría de Salud y la Dirección del Hospital, Dres. Carlos Mondino y Santiago Monina arrojaron resultados negativos. De esta forma, y luego de una semana de aislamiento, primero por haber tenido contacto con un caso sospechoso y luego al confirmarse que el caso era positivo, quedan libres de regresar a sus tareas.</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/resultado-negativo-para-los-analisis-de-los-doctores-mondino-y-monina/" class="more" title="Resultado negativo para los análisis de los doctores Mondino y Monina">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/el-secretario-de-salud-y-el-director-del-hospital-aislados-e-hisopados/" rel="bookmark" title="El Secretario de salud y el Director del Hospital aislados e hisopados"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/06/mondino.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="El Secretario de salud y el Director del Hospital aislados e hisopados" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/el-secretario-de-salud-y-el-director-del-hospital-aislados-e-hisopados/" rel="bookmark" title="El Secretario de salud y el Director del Hospital aislados e hisopados">El Secretario de salud y el Director del Hospital aislados e hisopados</a></h3>
				<p>Hasta hoy, tanto el Director del Hospital Municipal como el Secretario de Salud de la Municipalidad, se encontraban aislados preventivamente esperando el resultado del hisopado que se le hiciera a una empleada del Hospital. Esta noche, el Instituto Maiztegui de Pergamino confirmó que el resultado del test realizado a la secretaria de la Dirección del Hospital era positivo, por lo que ambos directivos, máximas autoridades de salud de la ciudad, deberán ser hisopados por el contacto estrecho. De esta forma, el área de salud municipal se encuentra monitoreada desde los [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/el-secretario-de-salud-y-el-director-del-hospital-aislados-e-hisopados/" class="more" title="El Secretario de salud y el Director del Hospital aislados e hisopados">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a> <a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/nieve-en-carmen-de-areco/" rel="bookmark" title="Nieve en Carmen de Areco"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/nieve-en-carmen-1.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Nieve en Carmen de Areco" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/nieve-en-carmen-de-areco/" rel="bookmark" title="Nieve en Carmen de Areco">Nieve en Carmen de Areco</a></h3>
				<p>La ola polar que llegó a la Provincia ha provocado en la jornada de hoy, nevadas en lugares donde normalmente, este fenómeno meteorológico no es frecuente. Así en la ciudad de La Plata y otras localidades bonaerenses se pudo observar el manto blanco. Entre ellas, la vecina localidad de Carmen de Areco recibió en la tarde de hoy una leve nevada que provocó un paisaje poco usual para el lugar.</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/nieve-en-carmen-de-areco/" class="more" title="Nieve en Carmen de Areco">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/record-de-casos-de-coronavirus-en-arrecifes-trece-casos-positivos/" rel="bookmark" title="Record de casos de coronavirus en Arrecifes. Trece casos positivos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/positivo2.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Record de casos de coronavirus en Arrecifes. Trece casos positivos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/record-de-casos-de-coronavirus-en-arrecifes-trece-casos-positivos/" rel="bookmark" title="Record de casos de coronavirus en Arrecifes. Trece casos positivos">Record de casos de coronavirus en Arrecifes. Trece casos positivos</a></h3>
				<p>En la noche de hoy se recibieron resultados del Instituto Maiztegui de Pergamino. Lamentablemente, continúan llegando casos positivos, pareciera que ha comenzado una ola de contagios que será difícil detener o revertir, cuando los arrecifeños no modificamos actitudes y hábitos que sabemos favorecen la propagación del virus. La Municipalidad de Arrecifes y la Secretaría de Salud informan que en el día de la fecha trece (13) hisopados arrojaron resultado positivo. Por otra parte, respecto a los demás casos que se habían derivado para su estudio, dos (2) hisopados resultaron negativos, [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/record-de-casos-de-coronavirus-en-arrecifes-trece-casos-positivos/" class="more" title="Record de casos de coronavirus en Arrecifes. Trece casos positivos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2020/08/stella-arzuaga-granadero-honorario-del-general-san-martin/" rel="bookmark" title="Stella Arzuaga, Granadero Honorario del General San Martín"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2020/08/stella.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Stella Arzuaga, Granadero Honorario del General San Martín" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2020/08/stella-arzuaga-granadero-honorario-del-general-san-martin/" rel="bookmark" title="Stella Arzuaga, Granadero Honorario del General San Martín">Stella Arzuaga, Granadero Honorario del General San Martín</a></h3>
				<p>En el día del aniversario del fallecimiento del General San Martín, la directora de Cultura de nuestra ciudad, Stella Maris Arzuaga, fue nombrada junto a otros defensores de los valores del prócer, como Granadero Honorario del Regimiento del General San Martín. La distinción fue anunciada en la página de facebook de Horacio Formica, un ex combatiente de Malvinas e historiador que ha dado con los cuerpos de muchos de la época de la independencia. La distinción fue otorgada a personas de distintas provincias y otros de España, Chile, Perú y [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2020/08/stella-arzuaga-granadero-honorario-del-general-san-martin/" class="more" title="Stella Arzuaga, Granadero Honorario del General San Martín">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2020 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "16c53adfd8", post_id : 51268 } ); } ); /* ]]> */</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minutoarrecifes.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'51268',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '51268' ]);
</script>
</body>
</html>