
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<title>  Pintado de azul, como el cielo</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Olga Maggi vistió de azul su vida al crear AZULISMO ARRECIFES Olga es especialista en la rama de educación de jóvenes y adultos, pero su sensibilidad para moverse entre los alumnos encendió una alarma al ver el comportamiento de su nieto de apenas dos años. Algo estaba mal. Ese niño tenía actitudes que otros chicos de su edad no. Y empezó a leer, a preguntar, a documentarse, a hurgar en libros y en páginas de internet. Había cinco puntos al menos, en que su forma de proceder coincidían con aquellos [&hellip;]" />
<meta name="keywords" content="Autismo,Azulismo Arrecifes,oLGA mAGGI,TEA," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes RSS Feed" href="https://minutoarrecifes.com.ar/feed/" />
<link rel="pingback" href="https://minutoarrecifes.com.ar/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/style.css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/dropdown.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/custom.css" type="text/css" media="screen" />

<!-- HACK -->
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery-1.7.1.min.js"></script>
<!--Radio Dattatec-->
<link href="https://minutoarrecifes.com.ar/jplayer/skin/dattaradio/jplayer.dattaradio.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"> </script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/jplayer/js/jquery.jplayer.min.js"> </script>
<script type="text/javascript">
    $(document).ready(function(){
         
        var stream = {
           title: "MinutoArrecifes Radio",
           mp3: "http://radio02.ferozo.com:8352/;stream/1"
        },
                 
        ready = false;
         
        $("#jquery_jplayer_1").jPlayer({
           ready: function (event) {
               ready = true;
               $(this).jPlayer("setMedia", stream);
           },
           pause: function() {
               $(this).jPlayer("clearMedia");
           },
           error: function(event) {
               if(ready && event.jPlayer.error.type === $.jPlayer.error.URL_NOT_SET) {
                   // Setup the media stream again and play it.
                   $(this).jPlayer("setMedia", stream).jPlayer("play");
               }
           },
           solution: 'flash, html',
           swfPath: "js",
           supplied: "mp3",
           preload: "none",
           wmode: "window",
           keyEnabled: true
        });
    });
</script>
	
<!-- Fin Radio Dattatec -->
<!-- Inicio Bing -->
                <meta name="msvalidate.01" content="EB8B2EBBD975D6229F45E955417F8F75" />
<!-- Fin Bing-->
<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1960308894154322",
          enable_page_level_ads: true
     });
</script>	
<!-- Fin Google Adsense -->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="https://minutoarrecifes.com.ar/wp-content/themes/tribune/css/ie7.css" /><![endif]-->
 

	
<link rel="stylesheet" id="wp-forecast-css" href="https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minuto Arrecifes &raquo; Pintado de azul, como el cielo RSS de los comentarios" href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minutoarrecifes.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/jquery.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"https:\/\/minutoarrecifes.com.ar\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.2.3'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://minutoarrecifes.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minutoarrecifes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minutoarrecifes.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Sarmiento, el intendente cambia multas por trabajo comunitario' href='https://minutoarrecifes.com.ar/2019/12/en-sarmiento-el-intendente-cambia-multas-por-trabajo-comunitario/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" />
<link rel='shortlink' href='https://wp.me/p8ovqe-d2C' />
<link rel="alternate" type="application/json+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2019%2F12%2Fpintado-de-azul-como-el-cielo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minutoarrecifes.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2019%2F12%2Fpintado-de-azul-como-el-cielo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1515217752058288"/>
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 50134                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pintado de azul, como el cielo" />
<meta property="og:url" content="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" />
<meta property="og:description" content="Olga Maggi vistió de azul su vida al crear AZULISMO ARRECIFES Olga es especialista en la rama de educación de jóvenes y adultos, pero su sensibilidad para moverse entre los alumnos encendió una ala…" />
<meta property="article:published_time" content="2019-12-19T16:18:19+00:00" />
<meta property="article:modified_time" content="2019-12-19T16:18:37+00:00" />
<meta property="og:site_name" content="Minuto Arrecifes" />
<meta property="og:image" content="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg?fit=250%2C275&amp;ssl=1" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="275" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@MinutoArrecifes" />
<meta name="twitter:site" content="@MinutoArrecifes" />
<meta name="twitter:text:title" content="Pintado de azul, como el cielo" />
<meta name="twitter:image" content="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg?fit=250%2C275&#038;ssl=1&#038;w=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/

body {
	text-align: -webkit-left;
	background: #F2F2F2;
	font-family: Arial, "Arial", Arial, Arial;
	font-size: 12px;
	color: #252324;
	line-height: 1.5;
} 
/*#banner_grande_maxima {
	padding: 5px 0 10px 15px;
	height: 110px;
}*/
/* --------- Inicio - Banner Lateral Radio --------- */
.bannerLateral {
	position: fixed;
	top: 0;
	z-index: 999;
	right: 10px;
}

/* Si la resolución del monitor es menor a 1230px, oculta el banner para que no pise el contenido */
@media(max-width:1230px) {
	.bannerLateral {
		display: none;
	}
}

/* --------- Fin- Banner Lateral Radio --------- */
/* --------- Inicio - Banner Cambiemos --------- */
.banner_video_cambiemos {
	position: fixed;
	top: 0;
	z-index: 999;
	right: 10px;
}

div#banner_central_01 {
    padding-bottom: 10px;
}

/* Si la resolución del monitor es menor a 1450px, oculta el banner para que no pise el contenido */
@media(max-width:1450px) {
	.banner_video_cambiemos {
		display: none;
	}
}

/* --------- Fin- Banner Cambiemos --------- */
/* --------- Inicio - Banner Cambiemos chico --------- */
/* Si la resolución del monitor es mayor a 1449px, oculta el banner para que no pise el contenido */
@media(min-width:1449px) {
	.banner_cambiemos_sidebar {
		display: none;
	}
}

/* --------- Fin- Banner Cambiemos chico--------- */
/* ----------Inicio Style Farmacia ----------*/
#myDIV_1 {
	width: 100%;
	padding: 50px 0;
	text-align: center;
	background-color: white;
	margin-top: 20px;
	display: none; }
/* --------- Fin- Style Farmacia--------- */
/* ----------ajuste de columna widget , valor real margin-left: 10px , ahora 31px ----------*/
#topside .widget {
	width:30%;
	float:inherit;
	margin-left: 30px;
/*	display: -moz-inline-stack;*/
	display: inline-block;
	vertical-align: top;
	zoom: 1;
	display: inline;
	}

/* ----------FIN ajuste de columna widget----------*/
			</style>
		<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tools.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/dropdown.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/tooltip.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/autocolumn.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/util.js"></script>
<script type="text/javascript" src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/js/flashobject.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27724993-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body onload="fix()">

<!-- Banner Lateral Radio  

<div class="bannerLateral">
<div id="banner_panel_derecho.swf"><embed type="application/x-shockwave-flash"  src="http://www.minutoarrecifes.com.ar/banners/banner_panel_derecho.swf" width="229"  height="485" id="banner_panel_derecho.swf" name="banner_panel_derecho.swf" bgcolor="true" quality="high" wmode="opaque">
</div></div> 

 ######### EDEN_NR1 #########
<div class="bannerLateral">
<div> <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/94-Oceba_GIF_300x600.gif 
" width="300"  height="600">
</div></div>

######### EDEN_NR2 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/EDEN-ECOGRAFIA_300x600.gif" width="300"  height="600"></a>
</div></div>

######### EDEN_NR3 ##########
<div class="bannerLateral">
<div><a href="https://www.edensa.com.ar/comunidad/programa-de-oficios/" target=_blank > <embed src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/06/eden-programaoficios-300x600px.jpg" width="300"  height="600"></a>
</div></div>	

######### EDEN_NR4 ##########
<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="https://minutoarrecifes.com.ar/wp-content/uploads/2019/07/1EDEN_pagoAPP_300x600px.jpg" width="300"  height="600"></a>
</div></div>

######### EDEN_NR5 ########## -->

	<div class="bannerLateral">
<div><a href="https://sucursalvirtual.edensa.com.ar/signin" target=_blank > <img src="/wp-content/uploads/2019/09/EDEN.jpg" width="300"  height="600"></a>
</div></div>		
	
<!-- <div class="banner_video_cambiemos">
<div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/61-cambiemos_grande.jpg" width="400" height="253" alt="">
            </div>
    </div></div> -->

<!-- --------- Fin Banner busqueda ------ -->


<div id="wrapper"><div id="inner-wrapper">
	<div id="header">		
		
		<div id="head-bar">
			
			<div id="date">
				<strong>
										Jueves, 19 de Diciembre de 2019				</strong>
			</div>
			
 						<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
 			</div>
		</div><!-- /#header-bar -->
			
		<div id="inner">

			<!-- Banner Cabecera Grande -->
			<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->			
			<!-- <div id="banner_grande"> -->
			<!--	<embed type="application/x-shockwave-flash" src="httsp://minutoarrecifes.com.ar/banners/banner_Parentesis.swf" width="960" height="99" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high"> -->
		<!--	</div> -->
			<div id="banner_grande_maxima">
				<a href="http://maximaintegral.com/" target="_blank">
					<img src="https://minutoarrecifes.com.ar/wp-content/uploads/2018/10/maxima_integral-e1568729160141.jpg" alt="Maxima Automotores" width="961" height="122" style="undefined" id="banner_grande_01" name="banner_grande_01" bgcolor="true" quality="high">				</a>
			</div>
			
	<!-- https://minutoarrecifes.com.ar/wp-content/uploads/2013/09/BannerTest.png -->
			<!-- Logo -->
			<div id="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/logo.png" alt="Minuto Arrecifes" />				</a>
			</div> 
			<div id="head_banner">
									 <a href='http://www.infovtv.com.ar:11360/' target='_blank'><img src='https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/77-VTV_ARRE.jpg' /></a>
 
								 
			</div>
			
			<div id="right">
				<div id="social">
					<ul>
												
												
												
  					</ul>
				</div>
				
				<div id="search">
					<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
				</div>
			</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<ul id="menu-menu_minuto" class=""><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul>		</div> <!-- /#menu -->
		
		
		 		<div id="breakingNews"> <marquee onmouseover="stop()" onmouseout="start()" scrollamount="2" scrolldelay="5" direction="ltr" style="background-blend-mode: hard-light;color: BLACK;font-weight: bold;"> ESCUCHA FM Latina 98.1 mhz - Algo más que música  <a href="http://fmlatina981.com.ar" target="_blank"> HACIENDO CLIC  ACA!!! </a> </marquee>
			 		</div>
		 
		
	</div><!-- /#header -->
	
	<div id="content">

	
<div id="sidebar">
		 
 	
 	 

	<div id="ubm-premium-banners-76" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=98" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/98-aviso-la-opinion-digital-clinica-Pergamino.gif" width="255" height="255" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-7" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Centro Bioquímico Arrecifes.jpg" width="300" height="248" alt="" />
            </div>
    </div><div id="ubm-premium-banners-44" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/48-TyT_lib.jpg" width="300" height="100" alt="" />
            </div>
    </div><div id="ubm-premium-banners-45" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=68" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/68-TODD NET.jpg" width="300" height="170" alt="TODDNET" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-17" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/12-Staff.JPG" width="301" height="120" alt="" />
            </div>
    </div><div id="ubm-premium-banners-57" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/76-emar2.jpg" width="296" height="370" alt="Emergencias Medicas Arrecifes." />
            </div>
    </div><div id="ubm-premium-banners-60" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=75" target="_blank" rel="dofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/75-vscomex.jpg" width="300" height="299" alt="" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-61" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
                <a href="https://minutoarrecifes.com.ar/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="nofollow">
            	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/45-rey del bosque.jpg" width="300" height="300" alt="El rey del bosque" />
                    </a>
            </div>
    </div><div id="ubm-premium-banners-67" class="widget ubm_premium_widget">    <div class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/81-manufacturas (1).jpg" width="300" height="236" alt="" />
            </div>
    </div><div id="ubm-premium-banners-70" class="widget ubm_premium_widget">    <div id="730" class="ubm_premium_banner">
        	<img src="https://minutoarrecifes.com.ar/wp-content/uploads/useful_banner_manager_banners/85-tobia.jpg" width="300" height="107" alt="" />
            </div>
    </div>	
			
	
	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
			<div class="breadcrumbs">Est&aacute;s en: <a href="https://minutoarrecifes.com.ar">Home</a> &raquo; <a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a> &raquo; <span class="current"></span></div>			 
 			<h1> <a href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" rel="bookmark" title="Pintado de azul, como el cielo">Pintado de azul, como el cielo</a> </h1>
			
			<div class="meta">
 				<span class="date">19 diciembre, 2019 13:18</span> 				<span class="comments"><a href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/#respond">0 comentarios</a></span>											</div> 
			
			
				
			
					
			<div class="entry">
 				
<p>Olga Maggi vistió de azul su vida al crear AZULISMO ARRECIFES</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg?ssl=1" alt class="wp-image-50135 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg?ssl=1" alt="" class="wp-image-50135" data-recalc-dims="1"/></noscript></figure></div>



<p>Olga es especialista en la rama de educación de jóvenes y adultos, pero su sensibilidad para moverse entre los alumnos encendió una alarma al ver el comportamiento de su nieto de apenas dos años. Algo estaba mal. Ese niño tenía actitudes que otros chicos de su edad no. Y empezó a leer, a preguntar, a documentarse, a hurgar en libros y en páginas de internet. Había cinco puntos al menos, en que su forma de proceder coincidían con aquellos que padecían autismo.</p>



<p>La abuela se tomó su tiempo pero no se demoró demasiado. &#171;No fue fácil hablar con mi hija. No sabía como lo tomaría, pero le dije lo que presentía. Por suerte ella lo aceptó y comenzaron las consultas&#187;. Su nieto tiene TEA, Trastorno del Espectro Autista,  un trastorno neurobiológico del desarrollo que ya se manifiesta durante los tres primeros años de vida y que perdurará a lo largo de todo el ciclo vital. </p>



<p>Agradezco haberlo notado, me siento feliz por eso, porque seguramente lo hubiesen detectado en la escuela, pero mi nieto va al jardín y ya entró con un diagnóstico y eso permite que ya la docente, e incluso sus compañeros, sean conscientes de que se enfrentan a un niño diferente al resto&#187;.</p>



<p>Como muchas mujeres -no tanto los hombres- que se enfrentan con algo así, ha decidido ampliar su actitud con respecto al TEA. Más allá de viajar a charlas sobre autismo, conectarse con grupos de Argentina -donde hay muy pocos- México y España, ha decidido formar &#171;Azulismo Arrecifes (AA)&#187;</p>



<p>Por el momento AA es una idea, un proyecto, pero que ya suma varias decenas de personas en el grupo de facebook que acaba de abrir. La idea es aportar lo que se pueda para que la comunidad tome conciencia, incluya a quienes padecen autismo y adecue su funcionamiento para que sea más fácil para ellos desarrollar su vida diaria.</p>



<p>&#171;Espero jubilarme para dedicarle todo el tiempo a AA, porque mi nieto lo será por siempre, asi que de aquí en más, mi vida ya tiene una dirección y un sentido. Voy a trabajar por este motivo siempre&#187;.</p>



<p>Ya existen y las comenzamos a ver, unos calcos que incluye cuatro colores y que a modo de rompecabezas, invita a incluir, sumar, encastrar la vida de los autistas en las nuestras. Hay actitudes que podemos modificar, sobre todo, adquirir conocimientos para poder detectar que alguien que frente a nosotros se comporta &#171;raro&#187;, puede ser porque padece este trastorno, que sea autista.</p>



<p>Los síntomas fundamentales del <strong>autismo</strong> son dos:<br><strong>• Deficiencias persistentes en la comunicación y en la interacción social.<br>• Patrones restrictivos y repetitivos de comportamiento, intereses o actividades</strong>.<br><br>Los indicios que pueden ser indicativos del <strong>TEA</strong> en los niños son:<br>• En la escuela, hay falta de interés por los otros niños.<br>• No comparten intereses (no acostumbran a señalar con el dedo aquello que les llama la atención para compartirlo con los demás).<br>• Ausencia de juego simbólico (dar de comer a muñecas, hacer cocinitas, jugar a coches como si fueran de verdad, etc.).<br>• Se establece poco contacto visual y no observan la expresión de la cara del interlocutor cuando juntos están viendo alguna cosa inusual. No acostumbran a realizar la sonrisa social.<br>• Su lenguaje, si existe, es literal (no entienden las bromas, los chistes, los dobles sentidos ni las metáforas).<br>• Evitan el contacto físico o les gusta más bien poco. Acostumbran a tener hipersensibilidad táctil, olfativa, gustativa y auditiva. Frecuentemente existe poca sensibilidad al dolor.<br>• Reaccionan poco ante la voz de sus padres, lo que puede hacer sospechar de un déficit auditivo.<br>• Presentan intereses inusuales. Además, son repetitivos y no compartidos.<br>• Pueden mostrar comportamientos extraños, repetitivos y auto estimulantes como el balanceo, el movimiento de aleteo de manos o caminar de puntillas entre otros.<br>• Los que presentan más nivel intelectual, notan que son diferentes y no entienden qué les pasa. <strong>Son la pieza del rompecabezas que no sabe acoplarse ni encajar en el tablero social</strong>.<br></p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=247%2C246&#038;ssl=1" alt class="wp-image-50136 jetpack-lazy-image" width="247" height="246" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?w=488&amp;ssl=1 488w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=300%2C298&amp;ssl=1 300w" data-lazy-sizes="(max-width: 247px) 100vw, 247px" data-lazy-src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=247%2C246&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=247%2C246&#038;ssl=1" alt="" class="wp-image-50136" width="247" height="246" srcset="https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?w=488&amp;ssl=1 488w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/minutoarrecifes.com.ar/wp-content/uploads/2019/12/AA.jpg?resize=300%2C298&amp;ssl=1 300w" sizes="(max-width: 247px) 100vw, 247px" data-recalc-dims="1" /></noscript></figure></div>



<p>Desde hace ya un tiempo, la toma de conciencia de la sociedad se está acrecentando, al iniciarse las campañas &#171;azules&#187; para que en épocas de fiestas navideñas dejemos de utilizar pirotecnia ruidosa, ya que por su sensibilidad auditiva los desconcierta; los vecinos están comenzando a colocar moños azules en sus puertas como apoyo a esta iniciativa.</p>



<p>Olga Maggi está dispuesta  y abierta a toda inquietud que sume a su militancia por la integración al autista, por lo tanto, quienes lo deseen, pueden comunicarse con ella a través de su página de facebook &#171;Azulismo Arrecifes&#187;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-text="Pintado de azul, como el cielo" data-via="MinutoArrecifes" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2019%2F12%2Fpintado-de-azul-como-el-cielo%2F&amp;title=Pintado%20de%20azul%2C%20como%20el%20cielo" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Pintado de azul, como el cielo" data-content="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fminutoarrecifes.com.ar%2F2019%2F12%2Fpintado-de-azul-como-el-cielo%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fminutoarrecifes.com.ar%2Fwp-content%2Fuploads%2F2019%2F12%2Folga.jpg%3Ffit%3D250%252C275%26ssl%3D1&#038;description=Pintado%20de%20azul%2C%20como%20el%20cielo" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comente esta nota</h3><p><fb:comments-count href=https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   			</div>
 			
				 
		</div> <!-- /.post -->
 
		<div id="comments">
			
		</div><!-- end #comments -->
		
	</div><!-- /#main -->
		
		
   	  


<div id="departments">
	<h4>Otras Noticias</h4>
 
 	<div class="items-out">
		<ul class="items">
		
							
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" rel="bookmark" title="Pintado de azul, como el cielo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/olga.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Pintado de azul, como el cielo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" rel="bookmark" title="Pintado de azul, como el cielo">Pintado de azul, como el cielo</a></h3>
				<p>Olga Maggi vistió de azul su vida al crear AZULISMO ARRECIFES Olga es especialista en la rama de educación de jóvenes y adultos, pero su sensibilidad para moverse entre los alumnos encendió una alarma al ver el comportamiento de su nieto de apenas dos años. Algo estaba mal. Ese niño tenía actitudes que otros chicos de su edad no. Y empezó a leer, a preguntar, a documentarse, a hurgar en libros y en páginas de internet. Había cinco puntos al menos, en que su forma de proceder coincidían con aquellos [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/pintado-de-azul-como-el-cielo/" class="more" title="Pintado de azul, como el cielo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/zonales/" rel="category tag">Zonales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/en-sarmiento-el-intendente-cambia-multas-por-trabajo-comunitario/" rel="bookmark" title="En Sarmiento, el intendente cambia multas por trabajo comunitario"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/iguacel.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="En Sarmiento, el intendente cambia multas por trabajo comunitario" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/en-sarmiento-el-intendente-cambia-multas-por-trabajo-comunitario/" rel="bookmark" title="En Sarmiento, el intendente cambia multas por trabajo comunitario">En Sarmiento, el intendente cambia multas por trabajo comunitario</a></h3>
				<p>El intendente de Capitán Sarmiento, Javier Iguacel, anunció que en lugar de multas harán trabajo comunitario quienes &#171;conduzcan borrachos&#187; . &#171;Pintar hospitales, escuelas, mantener espacios verdes o bachear pozos&#187;, serán las tareas anunció en un tuit el jefe comunal. Y agregó: &#171;En lugar de multas en $ imposibles, eso van a hacer como trabajo comunitario los q pongan en riesgo la vida de los demás cuando conduzcan borrachos. En Capitán Sarmiento será así&#187;. Una iniciativa que podría tomarse de ejemplo en Arrecifes para quienes estacionan mal, medida que no puede considerarse recaudatoria [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/en-sarmiento-el-intendente-cambia-multas-por-trabajo-comunitario/" class="more" title="En Sarmiento, el intendente cambia multas por trabajo comunitario">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/abierta-la-inscripcion-de-clases-de-natacion-para-adultos-en-el-polideportivo/" rel="bookmark" title="Abierta la inscripción de clases de natación para adultos en el polideportivo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/colonia.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Abierta la inscripción de clases de natación para adultos en el polideportivo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/abierta-la-inscripcion-de-clases-de-natacion-para-adultos-en-el-polideportivo/" rel="bookmark" title="Abierta la inscripción de clases de natación para adultos en el polideportivo">Abierta la inscripción de clases de natación para adultos en el polideportivo</a></h3>
				<p>La dirección de Deportes de la Municipalidad de Arrecifes abrió el martes 17 y hasta cubrir los cupos, la inscripción para la Escuela Municipal de Natación para adultos. Las clases serán en la pileta del Camping Municipal, a partir del jueves 2 de enero de 2020, de martes a viernes en el horario de 12 a 14 hs. Para la misma se debe ingresar al link publicado al final de esta nota, llene y envíe este FORMULARIO desde su celular o PC. Una vez culminada la preinscripción, será citado con [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/abierta-la-inscripcion-de-clases-de-natacion-para-adultos-en-el-polideportivo/" class="more" title="Abierta la inscripción de clases de natación para adultos en el polideportivo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/se-levanto-el-paro-de-los-profesionales-del-hospital/" rel="bookmark" title="Se levantó el paro de los profesionales del Hospital"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/11/hospital.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se levantó el paro de los profesionales del Hospital" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/se-levanto-el-paro-de-los-profesionales-del-hospital/" rel="bookmark" title="Se levantó el paro de los profesionales del Hospital">Se levantó el paro de los profesionales del Hospital</a></h3>
				<p>Hay un comienzo de acuerdo entre la APHA y el Ejecutivo Municipal. En la mañana de ayer los profesionales del Hospital recibieron en su sede a integrantes de la CICOP, el gremio que los nuclea, en medio de una medida de fuerza que lleva ya más de tres semanas. Paros progresivos que comenzaron con 24 horas el viernes 29 de noviembre. Los reclamos por recomposición salarial y nombramientos pendientes comenzó hace varios meses y en las últimas semanas la falta de respuesta había generado que los profesionales iniciaran las medidas [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/se-levanto-el-paro-de-los-profesionales-del-hospital/" class="more" title="Se levantó el paro de los profesionales del Hospital">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/se-realizo-el-sorteo-de-la-camara-de-comercio/" rel="bookmark" title="Se realizó el sorteo de la Cámara de Comercio"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/camara.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Se realizó el sorteo de la Cámara de Comercio" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/se-realizo-el-sorteo-de-la-camara-de-comercio/" rel="bookmark" title="Se realizó el sorteo de la Cámara de Comercio">Se realizó el sorteo de la Cámara de Comercio</a></h3>
				<p>La señora María Angélica Ismael, de 92 años de edad, fue la ganadora del 1º premio de la campaña “Todos Compramos Todo en Arrecifes”, que este sábado culminó su cuarta edición con el sorteo realizado en Avenida Merlassino entre Avenida Belgrano y Moreno. Una gran cantidad de público se hizo presente en el lugar depositando en las urnas los cupones que entregaron distintos comercios y empresas de nuestra ciudad por cada compra de sus clientes. El premio mayor de $ 15.000 en órdenes de compra fue ganado por la señora [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/se-realizo-el-sorteo-de-la-camara-de-comercio/" class="more" title="Se realizó el sorteo de la Cámara de Comercio">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/policiales/" rel="category tag">Policiales</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/esclarecen-un-hecho-de-extorsion-en-el-centro-de-monitoreo/" rel="bookmark" title="Esclarecen un hecho de extorsión en el Centro de Monitoreo"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/chinos.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Esclarecen un hecho de extorsión en el Centro de Monitoreo" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/esclarecen-un-hecho-de-extorsion-en-el-centro-de-monitoreo/" rel="bookmark" title="Esclarecen un hecho de extorsión en el Centro de Monitoreo">Esclarecen un hecho de extorsión en el Centro de Monitoreo</a></h3>
				<p>Propietarios de Supermercados “El Oriental” de Avenida Belgrano, “ANGIE” de Roque Sáenz Peña, “La Modelo”, calle Francia y “Los Amigos”, Presidente Perón, todos comerciantes de nacionalidad china, denunciaron haber recibido esquela extorsiva (notificación de muerte) en escritura de su idioma donde le exigían la entrega de dinero;&nbsp; se pudo establecer, mediante imágenes captadas por las&nbsp; cámaras del Centro de Monitoreo&nbsp; Municipal y demás diligencias judiciales,&nbsp; con intervención del Sr. Secretario Fiscal Dr. Jorge Casal de la Ayudantía Fiscal Arrecifes;&nbsp; la identidad de los autores quienes resultan ser oriundos&nbsp; de la [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/esclarecen-un-hecho-de-extorsion-en-el-centro-de-monitoreo/" class="more" title="Esclarecen un hecho de extorsión en el Centro de Monitoreo">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/a-sacar-la-basura-de-noche-cambio-de-horarios-en-la-recoleccion-de-residuos/" rel="bookmark" title="A sacar la basura de noche. Cambio de horarios en la recolección de residuos"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/basura.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="A sacar la basura de noche. Cambio de horarios en la recolección de residuos" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/a-sacar-la-basura-de-noche-cambio-de-horarios-en-la-recoleccion-de-residuos/" rel="bookmark" title="A sacar la basura de noche. Cambio de horarios en la recolección de residuos">A sacar la basura de noche. Cambio de horarios en la recolección de residuos</a></h3>
				<p>La dirección de Servicios Generales de la Municipalidad de Arrecifes, comunica los nuevos horarios de recolección de residuos domiciliarios a partir de hoy día lunes 2 de diciembre. De 23:00 hs. a 00:20 hs desde calles Sto. Cabral a Av. Dr. Merlassino. De 00:30 hs. a 01:20 hs. desde calles S.H. Pérez a Pergamino. Recorrido Norte/ Sur y viceversa. De 01:30 hs a 03:00 hs. desde calles Av. Molina a G. Risso. De 03:05 hs. a 04:25 hs. desde calles Lamadrid a Arenales. Recorrido Este/ Oeste y viceversa. Posteriormente se [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/a-sacar-la-basura-de-noche-cambio-de-horarios-en-la-recoleccion-de-residuos/" class="more" title="A sacar la basura de noche. Cambio de horarios en la recolección de residuos">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/interes-general/" rel="category tag">Interés General</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/cambio-de-tarifas-en-el-estacionamiento-medido/" rel="bookmark" title="Cambio de tarifas en el estacionamiento medido"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/rgutierrez.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Cambio de tarifas en el estacionamiento medido" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/cambio-de-tarifas-en-el-estacionamiento-medido/" rel="bookmark" title="Cambio de tarifas en el estacionamiento medido">Cambio de tarifas en el estacionamiento medido</a></h3>
				<p>La secretaría de Seguridad Pública de la Municipalidad de Arrecifes ha informado a la comunidad que a partir de hoy, lunes 2 de diciembre, el costo del estacionamiento medido en la zona céntrica será de $ 10 la media hora y $ 20 la hora.</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/cambio-de-tarifas-en-el-estacionamiento-medido/" class="more" title="Cambio de tarifas en el estacionamiento medido">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/maxi-rocha-se-consagro-campeon-en-superbike-argentino/" rel="bookmark" title="Maxi Rocha se consagró campeón en Superbike Argentino"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/maxirocha.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Maxi Rocha se consagró campeón en Superbike Argentino" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/maxi-rocha-se-consagro-campeon-en-superbike-argentino/" rel="bookmark" title="Maxi Rocha se consagró campeón en Superbike Argentino">Maxi Rocha se consagró campeón en Superbike Argentino</a></h3>
				<p>El piloto de Arrecifes fue la gran revelación de la temporada 2019, se subió al estribo de un campeonato empezado y seis fechas después llega al GP de San Nicolás golpeando la puerta del éxito y consagrándose como campeón de la competitiva categoría R3 Cup. Maximiliano Rocha no corrió las dos primeras, pero con seis rounds disputados fue suficiente para conseguir el campeonato. Días antes había expresado: &#171;Estoy en un gran equipo (Quintana Sport) que me brinda muchísima tranquilidad. Este año sobre todo me he fortalecido mucho en el plano [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/maxi-rocha-se-consagro-campeon-en-superbike-argentino/" class="more" title="Maxi Rocha se consagró campeón en Superbike Argentino">Leer m&aacute;s &rarr;</a>
			</li>
			 
			
		
		
			<li class="item">
			   <span class="category"><a href="https://minutoarrecifes.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
  									<a href="https://minutoarrecifes.com.ar/2019/12/agustin-campeon-de-tc-por-tercera-vez-consecutiva/" rel="bookmark" title="Agustín Campeón de TC por tercera vez consecutiva"><img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/scripts/timthumb.php?src=https://minutoarrecifes.com.ar/wp-content/uploads/2019/12/agustino.jpg&amp;w=180&amp;h=115&amp;zc=1" alt="Agustín Campeón de TC por tercera vez consecutiva" /></a>	
				<h3><a href="https://minutoarrecifes.com.ar/2019/12/agustin-campeon-de-tc-por-tercera-vez-consecutiva/" rel="bookmark" title="Agustín Campeón de TC por tercera vez consecutiva">Agustín Campeón de TC por tercera vez consecutiva</a></h3>
				<p>Agustín Canapino,&nbsp;arriba de su&nbsp;Chevrolet,&nbsp;se quedó con el&nbsp;título por cuarta vez&nbsp;(la tercera consecutiva) en la competencia del&nbsp;Turismo Carretera&nbsp;que se llevó a cabo en el autódromo&nbsp;Centenario de Neuquén, por&nbsp;la última fecha de la&nbsp;Copa de Oro. Canapino terminó en el&nbsp;cuarto lugar&nbsp;de la competencia en la cual&nbsp;el ganador fue Juan Manuel Silva, quien con Ford se ubicó en el primer lugar del podio, seguido por&nbsp;Lionel Ugalde, quien quedó segundo con Torino y tercero fue&nbsp;Valentín Aguirre&nbsp;con Dodge. En tanto, los que completaron las diez primeras posiciones fueron: Gastón Mazzacane (Chevrolet), Mariano Werner (Ford), José Manuel [&hellip;]</p>
				<a href="https://minutoarrecifes.com.ar/2019/12/agustin-campeon-de-tc-por-tercera-vez-consecutiva/" class="more" title="Agustín Campeón de TC por tercera vez consecutiva">Leer m&aacute;s &rarr;</a>
			</li>
			 
			 
		  		</ul>
	</div>
	
	<div class="nav">
		<a href="#" class="prev">&larr; anterior</a>
		<a href="#" class="next">siguiente &rarr;</a>
	</div>
</div> 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
				<a href="https://minutoarrecifes.com.ar/">
					<img src="https://minutoarrecifes.com.ar/wp-content/themes/tribune/images/footer-logo.png" alt="Minuto Arrecifes" />				</a>
			</div>
			 
			<div><ul>
<li class="page_item page-item-2"><a href="https://minutoarrecifes.com.ar/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-30"><a href="https://minutoarrecifes.com.ar/archivo/">Archivo</a></li>
<li class="page_item page-item-230"><a href="https://minutoarrecifes.com.ar/servicios/">Deliverys</a></li>
<li class="page_item page-item-361"><a href="https://minutoarrecifes.com.ar/terminal/">Necrológicas</a></li>
<li class="page_item page-item-243"><a href="https://minutoarrecifes.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu-footer"><ul id="menu-menu_minuto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a title="Inicio" href="http://www.minutoarrecifes.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://minutoarrecifes.com.ar/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://minutoarrecifes.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://minutoarrecifes.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://minutoarrecifes.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://minutoarrecifes.com.ar/category/zonales/">Zonales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://minutoarrecifes.com.ar/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-25"><a href="https://minutoarrecifes.com.ar/category/campo/" aria-current="page">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://minutoarrecifes.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://minutoarrecifes.com.ar/category/edictos-judiciales/">Edictos</a></li>
</ul></div>			
			<div id="footer_search">
				<strong></strong>
				<form method="get" id="searchform" action="https://minutoarrecifes.com.ar/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Ir" />
</form>
			</div>
				
 			<span class="copyright">&copy; Copyright 2019 &mdash; <a href="https://minutoarrecifes.com.ar/" class="on">Minuto Arrecifes</a>. Todos los derechos reservados a Grupo periodístico: Página Local - Director - Propietario: Mario Zaccaria. Teléfono: 02478-15-408325. Dirección: Remedios de Escalda 632 - Arrecifes.</span>
 			
<!-- <span class="designed"><a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="/images/wpzoom.png" alt="WPZOOM" /></a></span> -->
		</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 

 
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-91731721-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://minutoarrecifes.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "558ea22d05", post_id : 50134 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/minutoarrecifes.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minutoarrecifes.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minutoarrecifes.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1515217752058288&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'124051350',post:'50134',tz:'-3',srv:'minutoarrecifes.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124051350', '50134' ]);
</script>
</body>
</html>